Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
thefuga

[Resolvido] TP-Link TD 8810 + GVT

Recommended Posts

Olá pessoal!

Contratei o serviço da GVT de 10Mb, mas estou com um problema.

Eu utilizava a Oi Velox, e utilizava um tracker de torrents fechado. Então troquei para GVT. Junto com o pacote, veio um Modem. Com este modem, as pessoas não conseguem se conectar a mim e assim, eu não posso enviar nada.

Troquei para o Modem que utilizava na Oi velox, um TP-Link TD8810, afinal na velox ele "funcionava". O problema continuou. Tentei realizar o tutorial que tem na portforward.com, mas continuou não funcionando.

Alguém pode me ajudar a resolver este problema ?

Preciso muito enviar os dados ou serei banido do tracker.

Obrigado!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Moderadores, resolvi o problema :D.

Não acredito que eu não tinha pensado nisso antes. Quando re-fiz a conexão da internet, o firewall do windows bloqueou o uTorrent, mas não avisou. Agora já está resolvido.

Falou!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caso o autor do tópico necessite, o mesmo será reaberto, para isso deverá entrar em contato com a moderação solicitando o desbloqueio.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×