Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Zuma

Valores De Voltagens

Recommended Posts

galera essa parte de tensão eu num entendo p**** nenhuma.....

um colega meu tem uma asus num sei qual modelo mas o q enteressa é q ele estava dexano o asus probe ligado e vira e mexe começava a apitar.....e a razao do apito no asus probe era uma das voltagens.....

ele entrou em contato cumigo pelo msn mas disse pra ele q de tensão eu num entendo nada......

mandei ele abrir o aida32 pra eu tentar comparar os valores dele com os meus..

ele tem um athlon xp 2400+ e a tensão q estava dano problema era a q ta no aida indicada como +12V.. no aida dele a +12V estava indicano mais de 13V....

alguem poderia me explicar o q significa e qual a diferença entre as indicações +5V +12V -5V -12V "núcleo cpu" "cpu auxiliar" +3.3V "no modo de espera" "bateria VBAT" ??????

essas sao as indicaçoes q aparecem no meu aida tenho um p4 2.6ht sem OC

alguem poderia dizer tamem o que ta fazendo com q o valor da tensão dele na +12V fique acima do normal?? tem haver com a fonte com a temperatura com OC ou com o que???

valeu galera.......

Compartilhar este post


Link para o post
Compartilhar em outros sites

putzzzzzz postei no forum totalmente errado era pra postar no dos processadores e chipsets caramba num sei nem q q eu to fazendo aqui hehe

foi mal aí peço a algum moderador pra me mover pra lá.......

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Zuma@02 mar 2004, 02:36

putzzzzzz postei no forum totalmente errado era pra postar no dos processadores e chipsets caramba num sei nem q q eu to fazendo aqui hehe

foi mal aí peço a algum moderador pra me mover pra lá.......

Tá postado no lugar certo. Eu também tenho exatamente as mesma dúvidas que você.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Salve colega!

Postou no local quase certo!

Eu aconselho URGENTEMENTE trocar a fonte!

Pode ser ainda que o medidor de tensões esteja com problemas, mas isto é muito raro.

A tensão que você se refere é a de 12V que está chegando a 13V, o ideal é ter apenas 5% de erro, ou seja, 0,6V pra cima ou pra baixo.

Possivelmente a fonte dele é de 300W ou menos! Na verdade, é a potência adequada, mas tenha em mente que as fontes nacionais de 400W soam para dar 300W.

Forte abraço

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×