×
Ir ao conteúdo
  • Cadastre-se

Processador Diminuindo Clock Automaticamente !!!


Douglas Peres

Posts recomendados

Olá a todos,

Bom é o seguinte,

Eu tenho um CORE 2 QUAD Q8400 ( 2.6 MHz )

Eu tinha a placa mãe ASRock N73V-S e troquei pela GigaByte GA-X48-DQ6.

Essa placa tem um recusro que diminui o clock de todos os componentes do pc para gastar menos energia, pois ela "não agride o meio ambiente".

Ela tem um programa chamado " Dynamic Energy Saver " que faz essas alteraçôes, e eu ja desabilitei esse programa, já mexi em toda a Bios e desabilitei o " CPU Enhanced Halt " e não achei o tal de " EIST " mas acho que não é preciso.

Já mexi também no opções de energia do Windows 7 e botei em " Modo desempenho " mas nada.

Bom o que acontece é que, o processador fica diminuindo o clock de 2666 mhz para 1999 mhz e 1333 mhz constantemente, e só as vezes ele fica em 2666 mhz, ams isso por pouco tempo.

Ele está configurado na Bios em 8 x 333 mhz = 2666 mhz, mas esse multiplicador que fica diminuindo pra 6 x 333 mhz = 1998 e 4 x 333 = 1333 mhz !! (_(

Já me falaram que isso é uma tecnologia que não afeta em nada o desempenho do pc, pois quando o programa precisa de velocidade o processador aumenta o clock automaticamente, mas acho que isso nçao está acontecendo, pois antes no "índice de experiencia do windows" meu processador tinha nota de " 7,1 " e agora ela ta em " 4,5 " :wacko:

Meus jogos também estão dando um pouco mais de lag e eu uso uma GTX 460 de 1 GB.

O que eu quero é que a velocidade do processador fique constantemente em 2666 mhz ( 2.6 ) , não me importo com o desgaste nem com a conta de luz, eu quero é velocidade !!

Como eu faço isso ?

Obg a todos.

Link para o comentário
Compartilhar em outros sites

Se você realmente deseja desativar isso, tera ke desativar na bios o C1E, que você ja desativou e o EIST... Desativa tbem o Dynamic Energy Saver...

Mas sinceramente, acho ke pode ser neura da tua cabeca achar ke ta mais lento, quanto a nota do windows, ela é um recurso ke sinceramente é bobeira, antigamente, eu tinha uma Ge Force GT240 e troquei por uma Radeon HD 5770, acredita ke a nota da placa de video baixou? A ms é louca nesse treco da notinha...

Link para o comentário
Compartilhar em outros sites

Sim, mas o problema é que eu não achei o tal de " EIST " , e já fiz todo o resto, desabilitei tudo, só não achei o EIST, e não é coisa da minha cabeça, pois ultimamente e]meus jogos estão bem mais lentos, antes o RE5 dava 60~70 FPS e agora ta dando 40~48 no maximo !

E outra, os videos em Alta definição em 1080p ficam com as imagens atrasadas em relação ao audio, o clipe da um lag e a musica continua normal, e quando você vê o video ta todo atrasado e a musica lá na frente....

Ta braba a situação aqui ...

Link para o comentário
Compartilhar em outros sites

Visitante
Este tópico está impedido de receber novas respostas.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Como ganhar dinheiro montando computadores!

MINICURSO GRÁTIS!

Como ganhar dinheiro montando computadores!

CLIQUE AQUI E INSCREVA-SE AGORA MESMO!