Ir ao conteúdo
  • Cadastre-se

Ajuda com problema de rede.


SirTitus

Posts recomendados

Seguinte galera: estou com um problema na minha rede relacionado ao windows 8.

Toda vez que eu ligo o computador o windows não reconhece nenhuma conexão de rede e eu fico sem internet. Quando eu tento rodar aquela "Solução de problemas" ele diz que existe um problema de hardware no adaptador de rede.

Daí eu reinicio o computador e quando o windows carrega tudo está funcionando perfeitamente.

O estranho da parada é o seguinte: isso só funciona se mandar o windows REINICIAR ao invés de desligar e depois ligar manualmente. Se eu mandar o windows DESLIGAR e depois ligar o pc de novo, o problema persiste.

Por enquanto eu estou me virando com essa gambiarra porque o tempo de inicialização do windows 8 no meu pc formatado é tão rápido que eu não me importo, mas futuramente isso vai ser um problema se persistir.

Alguém tem alguma ideia de qual pode ser o motivo pra isso estar acontecendo? Minha placa-mãe é da Intel e estou com os drivers atualizados.

Link para o comentário
Compartilhar em outros sites

  • 2 semanas depois...

Arquivado

Este tópico foi arquivado e está fechado para novas respostas.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...