Ir ao conteúdo
  • Cadastre-se

JosephJr

Membro Júnior
  • Total de itens

    5
  • Registro em

  • Última visita

Reputação

1
  1. RESOLVIDO! era o que eu suspeitava mesmo, não era problema de hardware, e sim de software, acontece que o windows instala automaticamente drivers da realtek, mas o meu chipset é VIA, a placa de som também, então eu precisava de um driver específico da minha placa-mãe, que consegui nesse link >>> https://www.driverscape.com/manufacturers/pcware/laptops-desktops/ipmh61r3/3562 OBS: insstalei com o microfone já conectado, não sei se isso influencia
  2. Recentemente comprei uma placa-mãe nova, um processador e uma memória, conectei tudo certo, deu vídeo, mas não tem som, eu conecto no lugar certo mas o PC não reproduz e nem reconhece que tem um cabo ali, de acordo com a imagem a seguir (esse e2eSoft VAudio é uma placa de som virtual que baixei pra pode abrir o GTA San Andreas, já que ele exige uma placa de som, esse e2esoft só simula uma placa de rede, não reproduz som) podem ver também que o microfone do headset conecta sem problemas e reproduz a minha voz, tô em call no discord e a outra pessoa consegue me ouvir perfeitamente , o marcado
  3. consegui resolver usando o 3dp_net, eu instalei em um sistema 32 bits pra ver se funcionava e reconheceu, instalou tudo certinho como tenho 8gb de ram, instalei agora o 64 bits, mas dessa vez não reconheceu, então fui no win 7 32 bits, peguei o nome do adaptador ethernet, fui no site da fabricante e instalei o driver pra 64 bits, funcionou normalmente
  4. Eu comprei um computador novo com uma placa ipmh61r3, instalei o win 10 normalmente e comecei a utilizar no meu g470 com 2gb de ram, acontece que meu hd ja caiu duas vezes e a velocidade maxima dele é 60mb/s depois dessa queda, além de que tenho 2gb de ram, então meu computador as vezes fica muito lento, demora pra abrir as coisas então pensei em instalar o windows 7, onde o uso de memória é menor e o uso de HD também (isso é muito importante, tô sofrendo com muito stuttering em jogos, mesmo o processador e gpu aguentando, não tem memória suficiente, já q só posso usar 1gb, no win
  5. Eu tenho o windows 10 em uma partição lógica/extendida e tinha o Windows 7 em uma partição primária, eu queria apagar o windows 7 e transferir o armazenamento da partição primária pro meu windows 10, apaguei e deixei 1001mb não alocados da partição primária e transferi o resto pro meu windows 10, depois vi que o desempenho em jogos caia, então quis instalar o windows 10 como sistema secundário e de recuperação em uma partição lógica e dediquei 30gb pra uma nova partição lógica/extendida, quero instalar o windows 7 nessa partição o "problema" é que quando botei 30000mB pra aquela pa

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: ebook Redes Wi-Fi

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!