Ir ao conteúdo
  • Cadastre-se

Ryann Tavares

Membro Pleno
  • Total de itens

    60
  • Registro em

  • Última visita

  • Qualificações

    0%
  1. @GabrielLV to com essa versão da bios. KKKK medo de atualizar a bios.
  2. @GabrielLV você sabe alguma solução ? percebi uma leve perda de performance desativando essa opcão. mas pelos menos meu pesadelo acabou.
  3. @GabrielLV mano faz mais de uma semana que não dá tela azul, não sei se foi porque desativei o core perfomace booster ou att o windows pra ultima versão.
  4. @GabrielLV o problema parou ontem mesmo na mesma hora que mudei pro SSD vou deixar assim caso dê algo errado mudo pro Windows.
  5. @GabrielLV única coisa que alterei foi aqui.
  6. @GabrielLV fiz o pendrive em MBR, não cheguei a mudar não que eu me lembre mano, tipo sabe quando você muda do ssd pro pendrive ? então eu não mudei de volta pro ssd.
  7. @GabrielLV fiz o teste na outra memoria essa madrugada, não deu nenhum erro. hoje ao ligar meu computador nem entrou no windows e ja apareceu um erro ''RECUPERAÇÃO O COMPUTADOR/DISPOSITIVO PRECISA DE REPARO" e em seguida o computador desligou sozinho. Liguei ele novamente apareceu o mesmo erro mudei na bios pro ssd e ele ligou. o que significa esse erro ? Sera que apareceu esse erro pois eu não tinha mudado lá na bios pro ssd ? Vou precisar fazer a restauração ?
  8. @GabrielLV esqueci de mencionar o software da razer tenho instalado o razer cortex e o synapse.
  9. @GabrielLV okay. da uma olhada nisso ta consumindo muito da minha memoria e nem tem nada usando.
  10. @GabrielLV sim atualizei, não dá tela azul desde domingo quando desativamos core perfomace boost. Chipset está atualizada já e a gpu também. única que está com a versão de fabrica é a Bios. Eu baixei um app pra mostrar os software que falharam e apontaram esses. isso que achei estranho nunca deu tela azul no CSGO nesse dia que está marcando ai deu tela azul mas o jogo já estava fechado a uns 15m
  11. @GabrielLV estou olhando alguns casos que você está resolvendo junto com o meu, e reparei que alguns são com r5 3600 e esse do @joaocamargo é quase a mesma config e o mesmo erro, talvez tenha algo em comum.
  12. @GabrielLV erro foi resultado do teste, tudo verde não sei se isso é bom. HD e SSD saudáveis.
  13. @GabrielLV ab Segue os dados do software da kingston.
  14. @GabrielLV Reinicie pelo power, vou realizar o segundo teste de madrugada quando for dormir, e agora sabemos que essa memoria nova tem nenhum problema e eu estava utilizando somente ela, agora sobra só HD e driver né ?
  15. @GabrielLV tô pressionando esc pra sair mas ele não sai, o que devo fazer ? A tela não está travada os números estão rodando normal. Retirar o pendrive seria uma opção?

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!