Ir ao conteúdo
  • Cadastre-se

andersonmichel

Membro Pleno
  • Total de itens

    432
  • Cadastrado em

  • Última visita

  • Qualificações

    0%

Reputação

7

Informações gerais

  • Cidade e Estado
    BR-BRASILIA
  1. Seu problema foi resolvido? Talvez isso ajude: " WD Caviar Green de 3TB e a carga de legado dos PCs Me deparei com um notícia no The Tech Report (Caviar Green hits 3TB mark), que fala sobre o novo modelo da Western Digital, o primeiro HD interno a atingir a marca de 3TB: 4 discos de 750GB, setores físicos de 4KB (Advanced Format), buffer de 64MB e SATA-600. Porém a marca dos 3TB não foi o que me impressionou, mas sim a problemática que o ecosistema dos PCs hoje tem para funcionar com um HD desta capacidade. Por causa do BIOS e do particionamento por MBR, o limite de endereçamen
  2. Pessoal, aproveitem ,poisvoltou a promoção. Aproveitem logo. http://www.extra.com.br/DetalheProduto.aspx?codProduto=8892942&codCategoria=CatInformaticaNotebooks De: R$ 2.399,00 Por: R$ 1.999,00 Em até: 12 x R$ 166,58 sem juros no cartão À vista: R$ 1.899,05
  3. Pessoal, boa tarde! 1 - Alguém sabe informar se posso ligar este fan na placa-mãe? 2 - E ainda, caso seja possível ligar, a placa controlaria as rpm da fan? 3 - Onde posso encontrar um filtro de poeira para esta fan? Obrigado. PS:Placa gigabyte x58-ud-5
  4. Achei mais um link que cita este código. http://www.nforcershq.com/forum/is-my-9nda3-dead-t59448.html Vou considerar que isso seja normal. Amigos, obrigado pela ajuda. Caro moderador,pode fechar o tópico.
  5. Nobre JE,primeiramente, muito obrigado pela ajuda. Andei pesquisando e encontrei algumas fontes que dizem que isso é erro e outra dizendo que não é. Alguns dizem que depois do boot as letras ff deveriam aparecer. Vou dar uma olhada no link que passou. Se algum colega que tem essa placa puder observar serei grato. Muito obrigado pela ajuda.
  6. Já sim. Lá diz "FFh Boot attempt (INT 19h) Muito obrigado pela ajuda.
  7. Nobres amigos, primeiramente gostaria de agradecer a todos que me ajudaram e contribuíram para a compra no novo pc. Já estou com as peças e com ele montado. Falta apenas uma placa de vídeo decente, mas já da para rodar o windows. Porém, estou com um problema(Segue link abaixo). Quem puder contribuir serei muito grato. Muito obrigado http://forum.clubedohardware.com.br/gigabyte-x58-ud5/682099?t=682099
  8. Nobres amigos, primeiramente gostaria de agradecer a todos que me ajudaram e contribuíram para a compra no novo pc. Já estou com as peças e com ele montado. Falta apenas uma placa de vídeo decente, mas já da para rodar o windows. Porém, estou com um problema(Segue link abaixo). Quem puder contribuir serei muito grato. Muito obrigado http://forum.clubedohardware.com.br/gigabyte-x58-ud5/682099?t=682099
  9. Salve Pessoal,boa tarde. Comprei a esta placa da gigabyte e fiz a instalação. Mas, toda vez que a ligo fica o código FF nos leds da placa. Sei que ela faz o procedimento de verificar se tudo está em ordem,e como o led está acesso sei que tem algum problema. Instalei o SO e uso o computador normalmente, mas sei que tem algum problema,mas não consegui encontrá-lo.Alguém poderia me ajudar, por favor? Segue configuração abaixo: X58-UD5-rev 1.0 F7 3 X 2 GB OCZ FLEX 7-7-7-24 Core i7 920 Corsair 1000W HX PS:A tensão da memória na placa mãe está em 1.5v. Muito obrigado.
  10. Boas novas. Já tenho o monitor, chegou a fonte e as memórias. A briga agora é para a placa mãe. Alguém sabe a diferença da x58-ud5 para a x58-ud5 rev 1.0? Obrigado
  11. Não meu caro, quis dizer filtro de linha mesmo. Dá uma procurada sobre os problemas ou ineficiência dos estabilizadores que irá tomar um susto. Procure principalmente pelo que faller e o rau escreveram. Está difícil realmente conseguir a x58-ud5,mas não tenho pressa, assim que conseguir, compro e informo por aqui. Obrigado.
  12. Obrigado pela ajuda. Turdin, desculpe estar postando as coisas no tópico que criou, se incomodar,me avise que tiro. Já decidi que irei comprar dois Computer Protector Pro,sendo um para o home e outro para o pc. No entanto, procurei um filtro a parte para adsl e outro para a antena(ambos da Clamper),porém observei que eles não têm o pino de aterramento. Isso não é estranho? Posso confiar ou recomendam outro? Muito obrigado.
  13. Caros amigos, segue mais um excelente review que nosso faller escreveu. Fala sobre o Upsai FHT-1200. http://www.forumpcs.com.br/viewtopic.php?p=2203745 Faller, espero que não se importe de ter mencionado aqui. Abraços.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!