Ir ao conteúdo
  • Cadastre-se

DM2

Membro Pleno
  • Total de itens

    930
  • Cadastrado em

  • Última visita

  • Qualificações

    0%

Tudo que DM2 postou

  1. Já que ninguém tem este problema, usuários desta placa Gigabyte Z87M-D3H, poderiam por favor me dizer a marca e o modelo do mouse que utilizam?
  2. Eu tenho um desse e garanto que é muito bom, lógico que o G27 é melhor, mas este não deixa a desejar. Quanto a Euro Truck precisar de 900° eu discordo. Se você deixar o volante em 900° vai ver que o volante do caminhão no jogo vai girar em descompasso com o seu volante. Eu ajustei em 720° e agora eles giram iguais. O giro que eu der com a mão será o mesmo giro que aparece no jogo. Eu paguei 300 pila no meu usado, o cara tinha usado 2x e me vendeu ainda cheirando a carro novo ehehehhe. Eu passei na sua cidade este ano de moto, eu tinha programado passar por ela e fiquei impressionado, pois não sabia o tamanho da cidade, tambem achei bem organizada. Aquela Serra logo depois em direção a Nova Era foi uma emoção a parte, junto com a MG120. Abraços!
  3. Olá pessoal, eu dei umas buscas no forum e no google e não achei nada que me ajudasse, se já existir um tópico por favor me indiquem. Seguinte, já tinha ouvido a respeito de problemas de mouse com placas maes gigabyte, inclusive a B75M teve Bios que tentaram corrigir isso mas não resolveu nada. Atualizei meu sistema e comprei uma Z87M-D3H, eu tinha comprado a pouco tempo um mouse da Kmex, http://www.k-mex.com.br/Exibir/134/Perifericos/291/Mouse-Optical/702, e simplesmente ele não funciona nem na Bios dessa placa mãe, em outros PCs ele funciona perfeitamente. Tentei colocar o drive do fabricante e ele funcionou por 10s, o mouse fica como dispositivo não reconhecido. Como ele não funciona nem na bios, não é problema do S.O. Estou com um mini mouse péssimo com medo de comprar outro e não funcionar. Um amigo meu aqui do trabalho já teve o mesmo problema com placas Gigabyte. Alguém teria uma luz sobre o problema? valeu
  4. cara você ja comprou o tel? achei isso aqui http://zyakannazio.eti.br/fudeblog/2007/07/16/resenha-alcatel-ot-e801/ segundo o que ele fala o telefone e simples demais, mesmo tendo a funcao do MP3, eu tava afim de um, pois depois q o dono veio e levou o meu nao quero celular caro, e ele ta por 199 agora.
  5. ASUS A8V-X, o Maior Lixo que ja vi, me arrependo totalmente. deu problema com minha placa de video ATI, ja que via e ati nao batem, acho q a Nvidia andou pagando a VIA, todo cd/dvd que gravo, nao presta, na e o gravador nao e a midia, o cd grava mas os dados estão corrompidos, ja vi outras pessoas com o mesmo problema, o SATAII da bronca, quero meu din din de volta :mad:
  6. UUUUuuuuuup ninguem com essa placa?
  7. to com uma placa dessa aqui ela é soquete 939, alguem aqui usa? eu pus 2 memos samsung TCCC iguais, e nem sequer a placa liga, so liga com 1 memo no soquete 1, pus 2 kingstom value que uso na minha a8v-x em dual perfeito e também a placa nao liga, estou usando fonte de 20 pinos, mas acho q nao tem nada a ver pois um modulo de memo nao gasta quase nada e usando so uma memoria a placa esta muito estavel. alguem ja teve problema com dual nessa placa ou essa que peguei ta bichada mesmo? a bios e a mais nova! valeu!
  8. sao 3 insignias de familia, você tem q acender elas, vai no cemiterio e em cima das lapides cada uma tem um desenho diferente, decore e vai la e acenda as 3!
  9. no jogo nao tem , estou falando da placa de video, nao disse q nao gostei do jogo, a diversao e boa, mas ter que descobrir qual botao e o 1 o 2 o 3 e F.. afinal o jogo nao e gratis! reclamo com o direito que tenho. e por isso que o brasil e assim todo mundo aceita tudo!!!
  10. achei esse topico agora e li quase tudo:lol: sempre gostei da serie RE, mas essa adaptacao foi F, pessima pior que ja vi, dai então baixei o patch oficial, os graficos ficaram quase perfeitos muito bons mesmo, pois no castelo a noite antes parecia de dia , o problema e que eu jogava com as opções no medio e ficava sem lag, depois de atualizar com tudo no MINIMO ainda da lag ficou pesadissimo um LIXO se superaram dessa vez!
  11. pessoal meu o need carbon aqui ta dando pau vai iniciar a tela ficapreta e logo depois da um erro e sai meu sistema, A64 3500+, A8V-X, 1GB Ram Dual, 9600pro driver OMEGA do catalyst 7.1. Audio Creative LIve 4.1 o problema e do jogo ou do sistema imconpatibilidade?
  12. DM2

    Need Carbon Dando pau

    pessoal meu o need carbon aqui ta dando pa vai iniciar a tela ficapreta e logo depois da um erro e sai meu sistema, A64 3500+ 939 1GB Ram, 9600pro driver OMEGA do catalyst 7.1. Audio Creative LIve 4.1 o problema e do jogo ou do sistema imconpatibilidade?
  13. EU comprei a irma pobre dela A8V-X, me lasquei nao consigo levar meu 3000+ nem a 2000, sem da problema, o processador é winchester, a bios dessa placa e terrivel e da AMI, e lenta parece q você ta mexendo num pc com 32mb de memoria, so presta pra quem quer usarm em stock, ou se existir uma BIOS MOD, que permita alterar outra opções como vcore ai ja ajuda né, vou por um venice 3500+ e descobrir de vez se e a placa ou nao!
  14. pessoal to meio fora do mercado ultimamente to sem tempo , mas ai fui fazer um UP no meu PC um duron 1600@1900 FSB400mhz A7N8X-X e 1GB kingstom, fiquei meio perdido, consigo uma A8V-X e um A64 939 3200+ por R$330, mas a sacanagem que a AMD fez enterrando soketes e processadores novos me deixou descontente com a AMD daqui q pouco o M2 sai de linha aposto que em 2008 como já foi anunciado chega um novo sokete. o problema fica para preco porque um P4 custa muito mais que isso, porém algumas placa vem com DDR2 e DDR assim posso migrar aos poucos minha kingstom que mal foram usadas, e me parece que a INTEL esta mais firme nos seus soketes, estou certo? M2 não quero pois não pretendo pular de AGP para PCI-e e DDR2 tudo de uma vez , MEEE deeeem uma luzzz, vale a pena apostar ainda no 939, ou melhor pegar um P4 3Ghz ou um CELERON?
  15. Pessoal, venho aqui para por o topico a disposicao de quem puder continuar tocando ele pra frente, depois de mais de um ano atualizando aqui, não tneho mais tempo para isso, estou na faculdade, trabalhando e nos tempos livres dou uma de mecanico da minha moto veia ehehhee, estou realmente muito ocupado, portanto quem estiver disposto a tocar o rnaking envie uma mensagem pelo mesmo email que vocês usam para mandar os results! Ate Mais!
  16. OPA OPA OPA! Atualizado!!! e muita bronca DEMAIS! ehehe estava muito ocupado! to atualizando falta um resultado so do Arvardai que fez 61 000 pontos jaja eu atualizo e ponhoo aqui a relação dos novos incluidos!
  17. Atualizado... 1º) alexandrerj (14.123 Pontos) Gigabyte 9600PRO 128mb (467/570Mhz); 9º) alexandrerj (7.367 Pontos) Palit FX5200 128/128mb (270/320MHz) 1º) Zahyon (4.238 Pontos) GeForce MX-4000 128Mb/64Bits (340/340MHz) 4º) Alchemist (20.393 Pontos) Xfx Geforce 6600 Gt Agp (500/100 @ 570/1114MHz)
  18. Atualizado... Muitos resultados incluidos! 1º) Zeki (26.957 Pontos) XFX 7600GT 256mb (700/1700MHz); 2º) Tim McCracken (26.924 Pontos) MSI GeForce 7600GT 256 MB GDDR3 Infineon 1.4ns (580/1500MHz); 3º) Tim McCracken (22.628 Pontos) PixelView GeForce 6600GT 128 MB GDDR3 Samsung 2.0ns (550/1120MHz); 2º) Zahyon (3.736 Pontos) GeForce MX-4000 128Mb/64Bits (325/310MHz); 9º) alexandrerj (1.961 Pontos) XFX GF2 MX400 64bits, 64mb (250/185mhz); 2º) David Dias (13.340 Pontos) Radeon 9550 PowerCollor 256mb 128 bits (250/400 => 540/480);
  19. 30K achoq ta difícil talvez fritando o processaodor eu não to conseguindo overclocar meu processador não passa de 2100, minha 9550 não e la essas coisas mas da pra brincar um pouco eheheheh! quem sabe no fim do ano não sai uma upgrade!
  20. Atualizado.. desculpem a todos pela demora mas to muito ocupado porém sou brasileiro e não desisto nunca!!! porém o interesse geral pelo visto caiu porque não recebo quase resultados! vamo la pessoa! elber o link esta errado o link correto tem este formato http://service.futuremark.com/compare?2k1=9018470 obeserve q tem sempre a palavra COMPARE!
  21. Resultados somente serao aceitos se enviados para o email q consta na 1º pagina! ... pessoal o ranking morreu foi ? faz quase 1 mes q não recebo nenhum resultado Falou
  22. o 2º lugar e mais caro vou ter q pedir adicional quando vocês me mandam um resultado eu so faco copiar e colar, vou corrigir quanto a duvida ali em cima do Gabriel3525 não tenho a minima ideia, creio q por ser um hardware novo talvez o mark2001 não esteja conseguindo identificar
  23. Atualizado... pessoal , tem mjuita gente me mandando os resultados com o link errado! estão mandando algo assim http://service.futuremark.com/orb/projectd...ojectId=8993830 o link correto você pega indo em project manager, escolhendo o 3dmark2001 na caixa de selacao em cima a esquerda e na base dos detalhes de cada projeto tem compare link o link correto tem sempre a palavra COMPARE Ex: http://service.futuremark.com/compare?2k1=8858084 Neobius, mandei um email pra você, que bronca hein, não sei como faz pra usar com DUAL, pode ser q haja algum patch ou algum jeito da uma pesquisada por ai! quanto a atualizacao, e Bronca também ehehehheeh dividir o tempo entre estagio, faculdade, autoescola, namorada, puuutz vou fazer curso de adiministracao pra isso porque e bronca, mas to ai pode demorar um pouco mais eu atualizo! T+ galera!
  24. vocês sao os responsaveis pelo q eu ponho aqui ! Correto , porém muitos nem O FABRICANTE enviam então se você kerem q tenha os clocks originais me enviem com os clocks originais, porém as q não estão vão ficar sem, ou vai demorar um pouquinho, a medida q eu va atualizando eu vou pondo em umas e outras! era a visao q eu tinha, muitas informaces deixam confusa a vista, mas se a amioria quiser, porém acho q vai ficar estranho umas com e outras sem , pois também acho q quem faz esse tipo de over normalmente conhece bem de placas de video e conhece os clocks originais, porém a amioria querendo!!! to ferrado e estagio faculdade eitaaa o bicho pegou mas continuem mandando q eu to atualizando ate sábado!
  25. Atualizado!!! incrivel resultado: 1º) Alw (41.243 Pontos) EVGA Geforce 7900 GTX (740/1940 MHz); AMD Opteron 165 S939 => (2.970MHz - 300x9); deixando o arvardai Looonge com seu sistema em SLI! o Alw não me disse se estava em sli, ate porque oficialmente a placa não suporta a não ser q ele tenha feito MOD no chipset! T+

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Redes-Wi-Fi-capa-3d-newsletter.png

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!