Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

lordsk8

Membros Plenos
  • Total de itens

    88
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre lordsk8

  • Data de Nascimento 22-06-1986

Informações gerais

  • Cidade e Estado
    Juiz de Fora - MG
  1. Putz, me ferrei bonito então, vou ver se entro em contato com a loja pra ver se consigo trocar por outra, não sabia dessa do 1151-2, por mim era tudo 1151.
  2. Olá pessoal, por favor, me ajudem se puderem: Comprei uma placa-mãe Gigabyte GA-Z270-Gaming 3, um processador Core i7 8700k e memórias HyperX Fury 8gbx2 2133mhz DDR4, montei tudo direitinho juntando a Nvidia 1070 e o Watercooler Corsair 110i Gt que eu já tinha, porém quando vou ligar o PC, ele liga e desliga automaticamente um segundo depois. Já refiz todo o processo de montagem e desmontagem, e conferi tudo, nada está fora do lugar, e também creio que não seja falta de fonte, pois tenho uma Sentey 850w que deveria segurar de boa. Alguém sabe dizer o que pode ser? Será incompatibilidade de alguma das peças novas? Ou é a fonte mesmo? Estou perdido, qualquer ajuda é bem vinda. Obrigado.
  3. Olá pessoal, por favor, me ajudem se puderem: Comprei uma placa-mãe Gigabyte GA-Z270-Gaming 3, um processador Core i7 8700k e memórias HyperX Fury 8gbx2 2133mhz DDR4, montei tudo direitinho juntando a Nvidia 1070 e o Watercooler Corsair 110i Gt que eu já tinha, porém quando vou ligar o PC, ele liga e desliga automaticamente um segundo depois. Já refiz todo o processo de montagem e desmontagem, e conferi tudo, nada está fora do lugar, e também creio que não seja falta de fonte, pois tenho uma Sentey 850w que deveria segurar de boa. Alguém sabe dizer o que pode ser? Será incompatibilidade entre algumas das peças novas? Ou é a fonte mesmo? Estou perdido, qualquer ajuda é bem vinda. Obrigado.
  4. É, o jeito é esperar as peças chegarem pra testar, tentativa e erro né hehehe, vou testar, qualquer coisa, aviso aqui. Mas enquanto isso, se alguém tiver mais alguma dica, eu aceito hehehe. adicionado 0 minutos depois É, o jeito é esperar as peças chegarem pra testar, tentativa e erro né hehehe, vou testar, qualquer coisa, aviso aqui. Mas enquanto isso, se alguém tiver mais alguma dica, eu aceito hehehe. adicionado 1 minuto depois É, o jeito é esperar as peças chegarem pra testar, tentativa e erro né hehehe, vou testar, qualquer coisa, aviso aqui. Mas enquanto isso, se alguém tiver mais alguma dica, eu aceito hehehe.
  5. Bom dia pessoal. Gostaria de tirar uma dúvida com vocês: Estou para trocar minha placa-mãe, processador(de AMD para Intel) e memórias(DDR3 para DDR4), e de acordo com o que pesquisei, a formatação nesse caso é quase obrigatória, porém gostaria de saber se existe a possibilidade de reinstalar o meu Windows 10 mantendo meus programas e minhas configurações, sem precisar formatar e ter que reinstalar tudo desde o 0. Existe essa possibilidade? Caso sim, como seria feita? Obrigado de antemão.
  6. É que na época eu tava pensando em fazer uma Crossfire da HD7870, mas acabou que desisti e ficou por isso mesmo, mesmo porque o meu gabinete tem tantos coolers que achei melhor pecar pelo excesso que pela falta kkkkk.
  7. Olá @braconius e @Imakuni , obrigado pela resposta. Eu possuo uma fonte Sentey 850w SDP850-SS (Tenha ela exatamente por causa desse teste hehehe), que na época comprei exatamente por causa da minha HD7870. Creio que ela deve dar conta do recado, o que vocês acham?
  8. Bom dia amigos do Clube do Hardware. Estou pensando em dar uma atualizada na placa de vídeo do meu PC, pois a última que fiz foi em 2013, onde comprei a HD7870 OC que possuo hoje(ESSA), e de lá pra cá não me atualizei muito sobre o mercado de placas, portanto gostaria de opiniões de pessoas que tenham uma GTX970 ou que sejam entendidos do assunto pra me dizer se compensa trocar, e se compensa, por qual seria a melhor troca. Procurei no Kabum, onde geralmente compro o que preciso pro meu PC, e encontrei essas 5 opções de GTX970, e gostaria de saber qual delas vocês me recomendariam, ou se seria melhor optar por uma AMD do mesmo nível, qual seria? GALAX GeForce GTX 970 EXOC Black (A que eu mais gostei :p) EVGA GeForce GTX970 ASUS GeForce GTX970 OE Gigabyte GeForce GTX 970 OC Mini (Essa é um pouquinho mais barata, e é mini, mas nas especificações ao meu ver a diferença é pouca.) Zotac Geforce GTX970 Todas elas estão bem caras, mas gostaria de aproveitar o resquício do 13º e férias porque senão ele vai embora e não atualizei meu PC hehehe. Obrigado gente.
  9. Pois é, fiz essa pergunta pra praticamente todos os anúncios de Watercooler da Corsair kkkkk, mas infelizmente a maioria ou nem respondeu ou não tinham nada sobrando :/
  10. Olá amigos, eu tenho um Watercooler H100 da Corsair que comprei a bastante tempo, mas antes eu usava ele num processador Intel socket 775, porém eu precisei trocar de placa mãe e processador para um AMD3, e não consigo mais encontrar meus parafusos de fixação do cooler na placa mãe, é esse maldito parafuso aqui: Ou esses links aqui caso a imagem não apareça: http://imgur.com/04goIga.jpg, http://imgur.com/XgiUIXr, http://tinypic.com/m/iqxa29/4 Vocês por acaso saberiam onde eu posso conseguir ao menos dois desses? Eu compro, troco, vendo minha alma kkkkkkk, to desesperado pois estou tendo que usar o cooler box e se eu gostasse de ovo eu teria uma panela a mais pra fritar o meu kkkkkkk. Muito obrigado gente.
  11. Olá pessoal, seguinte, estou tendo alguns problemas com minha rede wireless atual, uso um D-link-524, e não gosto muito dele, o sinal é fraco, e a rede é instável nos notebooks que o utilizam, além de não possuir a opção de restringir a banda de cada notebook conectado que é o que mais procuro no momento, pesquisei por aqui e encontrei dois roteadores que tem uma boa velocidade de transmissão, e que tem essa opção de restrição de banda, gostaria da opinião de vocês sobre qual deles pode vir a ser a melhor opção: Ekotech G-220n 400 Mw: http://produto.mercadolivre.com.br/MLB-175922631-ap-router-wireless-ekotech-g-220n-400-mw-melhor-preco-do-ml-_JM e Ap Router Wr254 400mw http://produto.mercadolivre.com.br/MLB-181736805-roteador-wireless-ap-router-wr254-54mbps-400mw-bg-wifi-_JM Dentre esses dois produtos, qual vocês me recomendariam? Também aceito sugestões de outros produtos na mesma faixa de preço, (até 150 reais (produto+frete)). Obrigado Antecipadamente...
  12. Olá pessoal, eu possuo o Windows 7, e possuo uma Net Velox 1mb que veio com um modem Speedtouch 510V6 que esta configurado para se conectar a net automaticamente sem a necessidade de usar um discador, e eu compartilho com mais 2 Notebooks aqui em casa por um Roteador Wireless Dlink di-524, o PC é o servidor e se conecta por cabo direto no roteador que é ligado ao modem, e os note's se conectam via wireless, eles estão ligados por uma rede doméstica que eu criei inclusive com compartilhamento, eu gostaria de saber se tem como eu limitar a banda de download dos notebooks, pois quando eu jogo online, e os outros notebooks começam a ver vídeos no youtube e fazer download, eles praticamente roubam toda a banda e eu começo a sofrer muito lag, eu tentei instalar o programa Netlimiter nos dois Notes e fui fazendo testes, eu tentei limitar toda a banda de download dos notes pra 25kb, mas ae, praticamente tudo para de funcionar, os videos do youtube não carregam, não entra no MSN e por ae vai, tive que tentar bloquear por aplicativo, escolhi todos os browsers e programas de download e os limitei individualmente, mas parece que não surtiu muito efeito, pois continuo tendo lags nos jogos e parece que os vídeos do youtube carregam na velocidade normal, mesmo eu baixando os aplicativos pra 10kb, e existe também a possibilidade de o pessoal mexer no programa que vai estar aberto e desativar o bloqueio né, ae não adianta de nada... Queria saber se existe uma maneira mais eficiente de eu limitar a banda desses outros dois notebooks, ou se pelo Netlimiter eu limitar remotamente a banda dos outros notes pelo meu PC. Agradeceria muito se alguém pudesse me ajudar... Obrigado
  13. Windows 7 64bits Não Inicia Mais

    mas isso não vai sumir com minha partição do Windows XP? ela é minha unica forma de fazer backup aqui auhauhs não posso perdê-la... por favor, me ajudem...
  14. Windows 7 64bits Não Inicia Mais

    É amigo, muito obrigado pela tentativa, mas testei aqui e não resolveu meu problema, continua chegando na tela de Iniciando o Windows e logo depois entra no System Recovery Options e não consegue recuperar... Já temo pelo pior, MEU DEUS porque eu tive que fazer isso com uma maldita mensagem que não estava me atrapalhando em nada..................... :wacko:
  15. Windows 7 64bits Não Inicia Mais

    Vou testar aqui, muito obrigado, depois volto pra dizer se resolveu ou não...

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×