Ir ao conteúdo
  • Cadastre-se

paulo5150

Membros Plenos
  • Total de itens

    752
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

16

Sobre paulo5150

  • Data de Nascimento 16-06-1981 (37 anos)

Informações gerais

  • Cidade e Estado
    franca,sp
  • Sexo
    Masculino

Meu PC

  • Processador
    Ryzen 5 1600
  • Cooler
    Zalman CNPS
  • Placa de vídeo
    GTX 970 Zotac
  • Placa-mãe
    Asus B-350 Prime Plus
  • Memória
    8 GB DDR-4 2133mhz Kingston
  • HDs
    Seagate Barracuda 1 TB
  • SSDs
    Samsung 250gb Evo
  • Gabinete
    Coolermaster CM690
  • Fonte
    Thermaltake Smart White 600W
  • Mouse
    Razer Deathadder
  • Teclado
    Mecanico Warrior
  • Monitor
    Benq 120hz
  • Sistema Operacional
    Windows 10 X64
  • Browser
    Firefox x64
  • Antivírus
    virustotal.com
  1. porque não colocar amd no teste contra o i9?
  2. AMD Threadripper mandou um salve para o Clube do Intel Hardware
  3. não gostei deste a4 pra mim já é uma arquitetura antiga e defasada ainda mais sendo fabricada com 32nn e suportando apenas ddr3. Fracasso total. Considero o pentium G 4400 é a melhor opção. Mas vale a pena esperar pelos ryzen 2 mobile aí o papo é outro.
  4. eu não gosto de gabinete aberto por falta de proteção principalmente contra crianças e insetos. Se pousa uma barata, besouro ou mariposa na placa-mãe ou a maozinha de uma criança pode estragar tudo!
  5. Fico preocupado com a temp 80c é muito, deveria colocar um artigo ensinando como encaixar um dissipador neste pente.
  6. Pessoal comprei ontem uma motherboard asus prime b350-plus um processador ryzen 5 1400 e 1 pente 4gb ddr4. Na verdade não sei se é defeito mas acontece só quando eu ligo a maquina: "aperto o botão de power ela liga passa 1 segundo ela desliga sozinha e depois passa mais 1 segundo ela liga sozinha dá o boot e vai..entra no windows" Quando mando o pc reiniciar ela vai normal já não acontece isso. Minha dúvida é o seguinte porque ocorre isto dela desligar e depois ligar rapidamente e sozinha? Será alguma configuração na bios? O kit novo comprei ontem. Eu não acho que seja um defeito. a fonte é de 700w da ocz e estou usando um cabo extensor de 6 pinos da akasa na alimentação do processador, pois o cabo da fonte é bem curto. Entrei no FAQ da Asus e nao tinha nada a respeito.
  7. pode ser a fonte mesmo conforme você disse que queimou a rede a fonte ta matando seu pc aos poucos
  8. o ssd faz o tempo de carregamento(loading) do jogo ficar bem rápido. geralmente um ssd faz o loading ficar 10 vezes mais rápido que um hd ssd não aumenta a taxa de fps!!!
  9. Tinha um artigo que eu li dizendo que nos ssd não podemos ficar mais de 30 dias sem ler/gravar nele porque corre o risco dos dados desaparecerem ou se perderem.
  10. recomendo aerocool VX-350w na faixa dos 90, 100 reais tem tb aeroccol VX-500w na faixa dos 120, 150 reais https://www.aerocool.com.tw/en/psu/value-series/vx-350w
  11. O papo é o seguinte Intel para jogos e AMD para renderização!
  12. entendi só dá tela cinza com a placa de video off board... cara para ser defeito na placa de video teria mesmo que dar tela azul correto? Creio que essa tela cinza é uma perda de sinal de video pode ser algumas hipoteses. 1) mau contato com slot pci express 2) conflito com drivers ( desinstala o driver apaga e instala o ultimo driver da amd disponivel)l 3) verifique a conexão com da fonte cabo com placa de video

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×