×
Ir ao conteúdo
  • Cadastre-se

jota.be

Membro Pleno
  • Posts

    150
  • Cadastrado em

  • Última visita

Tudo que jota.be postou

  1. É pra jogar ? Se sim não compre o I7, compre um I5 4690 ou 4690k, por exemplo, estará MUITO bem servido, e compre uma BOA VGA , que será muito mais vantajoso. Já se quer renderizar videos e para programas gráficos, com pre mesmo um I7 que vai ter um melhor aproveitamento do mesmo
  2. Por acaso está ligando a fonte em estabilizador ou nobreak ? Sua fonte tem chave reguladora de tensão ? Se tiver, coloque na tensão de sua rede elétrica e ligue direto na tomada, se não tiver pode ligar tb direto na tomada. Verifique se o barulho continua ? Fonte com ZUNIDO as vezes é por ruidos na rede eletrica que deveriam ser removidos na filtragem da mesma. Tem aterramento na sua casa ? A polaridade está correta ? O circuito que liga o PC é compartilhado com a rede de iluminação ? Procure trocar de tomada, nem que seja uma extensão e ver se o ruido continua.
  3. Tenho um GA-970A-UD3, um FX-8320, uma R9 270X e 16GB 1600MHz .. Não tenho do que reclamar. E a mesma tem bom suporte pra overclock, com várias opções para tunar processador/memoria/chipset.( estou usando um Watercooler no processador ) . As diferenças na série 970A da gigabyte se referem a quantidade de slots, portas USb, sata, Todas desta mesma série tem o mesmo desempenho. Eu iria de Gigabyte. Estou na minha 3ª placa ( gerações diferentes ) e todas com excelente custo/benefício!
  4. Parece ser algum problema mesmo no Windows. você tem algum CD/DVD ou pendrive com o Hirens Boot ? Ou algum linux ? Se tiver pode usar e ver se nestes sistemas a memória é contada corretamente. Se tiver tb algum HD velho sobrando ( uns 40GB ou mais ) pode colocar o mesmo e instalar o Windows 64 bits e ver se vai aparecer o total de memória. Caso funcione, terá que formatar seu sistema atual. Caso ainda apresente erro, talvez tenha alguma limitação de sua BIOS. Qual modelo de sua placa-mãe ? Há alguma atualização de Bios no site do fabricante ?
  5. Calma lá ! você está com 1 MODULO de 2GB e os programas informam que tem 4GB ? È isso ? Tem algo errado aí. Conseguiu resetar a BIOS ? O que aparece dentro da do SETUP da BIOS ? 2GB ou 4GB ? Com 1 Módulo de memoria ? Ou com 2 Modulos ? EDIT : Olhei teus PRINTS e vi que está com os 2 modulos instalados ( você fez um texto e explicou errado ) Então, não usou alguma vez o MSCONFIG e limitou a memória ? Veja , vá no MSCONFIG, depois na aba INICIALIZAÇÂO DO SISTEMA , e depois clique em OPÇÔES AVANÇADAS http://prntscr.com/63dpf4 Depois pode mudar lá, desmarque a opção de memoria máxima ( ou marque 4GB ) . Teste e veja se mudou algo!
  6. Obrigado Jorno, era disto mesmo que eu estava falando. Já recebi uns 3 ou 4 casos assim aqui onde trabalho. Atualmente tenho uma que NÂO consigo retirar o cabo de força, ficou tão grudado que se forçar mais arrebenta a carcaça da fonte . Se não me engano é uma fonte de 500W REAIS ( sic ) da C3Tech. O problema é que existem cabos de força que ficam soltos dentro deste conector, tem uns que se bater um ventinho desliga o PC. Eu procuro sempre deixar o cabo mais justo possivel na fonte do PC.Quando não tenho outro cabo disponivel troco o da fonte pelo do monitor, Muitas vezes ambos acabam ficando firmes simplesmente trocando a ordem. Então, creio que realmente o problema são as fontes que tem os pinos ou muito finos ou mal posicionados!!!!
  7. Eu já vi umas 3 ou 4 máquinas que vieram com esse mesmo defeito, conector sata derretido , alguns foram no CD/DVD ROM outros foram no HD. E todas os clientes perderam a unidade ( HD ou CD/DVD ) . Eu não gosto destes adaptadores, realmente alguns ficam com folga , podendo causar perda de dados e , em casos graves, queima do conector e do dispositivo. Quando eu sou obrigado a usar um adaptador desses no PC de um cliente, opto por deixar a unidade óptica com o mesmo, pois , caso apresente mau contato não irá ocasionar a perda de dados ou queima do disco rígido! @Gabriel Torres, e quanto ao cabo de entrada de energia ? Já viu alguns que ficam com folga e acabam queimando/derretendo na entrada da fonte ? Eu também já peguei umas 4 máquinas assim. Tem algumas que o cabo nem sai do conector de tão derretido que ficou. Eu acho até mais perigoso, pois isso pode causar um incêndio grave, pois fica fora da fonte e até o disjuntor ( quando esté bem dimensionado, ou mesmo se tem um, muitas casas vivem de GATO, então, disjuntor é difícil de usarem ) desarmar todo fio já derreteu.
  8. @Duda Sgluber Exatamente, agora temos comandos de voz nos aparelhos, mas, alguém usa isso como principal função ? Alguém usa Tv com comandos de VOZ e GESTOS ? EU prefiro meu controle remoto, vou mais rápido do que falando e gesticulando . Algumas coisas acabam servindo em DETERMINADOS nichos, para funções específicas, mas querer que TODOS usem os aparelhos da mesma maneira é algo inadmissível.
  9. Agora sim, já posso indicar a página pros amigos que perguntam sobre o Directx., pois contém as novas atualizações. Parabéns @Gabriel Torres
  10. jota.be

    Unlock Sempron 145

    Só uma pergunta, que fonte e placa de vídeo usas ? Se estas tensões forem corretas tu tem um belo problema de fonte. Eu iria verificar logo isso com um técnico de eletrônica, peça que ele verifique as tensões da sua fonte durante um período de stress de hardware, pode estar aí teu problema de tela azul.
  11. Primeiro, fuja de DLINK. São realmente fracos e problemáticos.. Esse modelo que voce usa tem antena de 2dbi, acho que é fixa, pelas imagens, mas se for removível voce até poderia colocar uma antena de 5 dbi que melhoraria o sinal. Se tiver algum amigo que tenha uma roteador com antena removível de 5 dbi ( ou maior ) veja se consegue emprestado para fazer um teste. Mas, eu recomendaria à voce um roteador com 2 antenas de 5DBi,( por causa das paredes ) Tem uns da TP-LINK, ( Tl-WR740N ou Tl-WR740ND, ambos com 1 antena de 5dbi, mas tem bom sinal ) , Intelbras e a C3Tech tá importando uns também que são bons, Com 2 antenas tem TP-Link TL-WR841N , ele vai até 300MB/s, mas é mais carro tb.
  12. Se eu entendi bem, um processador A10-6800K ganha de lavada do I5 4670K ?
  13. OK. E quanto á minha outra pergunta ?
  14. Mas afinal, são placas identicas mesmo tendo a série HD 7000 Directx11.1 e a séries R9 Directx11.2 ? Se eu comprar uma HD 7870 posso colocar o Directx11.2 nela via atualização de Bios ? Posso transformar ela numa R9 270X ? Outra coisa , existe Radeon HD 8670 ? Acho que o correto na comparação com a R7 250X seria HD 6870 !!!
  15. Cara, tu acha que 90 m de fio vão sair mais caro que fazer 1 fonte conversora DC-DC de 165V pra 5V ? Tu vai precisar de algum regulador tipo 7805 ( mas esse não aceita grandes tensões na entrada ) , além de um dissipador enorme pra cada conversor. E ainda mais uma placa pra colocar os componentes, mais uma caixa... Uma coisa, como tua fonte é chaveada mas externa, esquece ela, liga direto os 5V nos 2 fios do plugue. Isso quando tu conseguir rebaixar 165V DC para 5V DC. Achei este, LM5576 , mas só aceita até 75V na entrada. E ainda precisa de um circuito.. Veja que converter alta tensão DC para baixa DC é complicado, precisa de um bom circuito trabalhando em conjunto.
  16. Cara, se tu não entende de eletrônica vai ficar complicado de fazer isto que tu quer... Primeiro, nos SWTICH´s há um circuito que transforma em DC a tensão AC da rede, que é a fonte. Se o seu tem aquelas fontes externas, é mais fácil, só ligar um plugue com a polaridade correta e tensão DC correta ( normalmente 5V a 9V , dependendo do aparelho).. Se for um que usa cabo igual ao dos PC´s, ele tem uma fonte chaveada interna, e aí fica complicado, não adianta remover só os diodos ou ponte retificadora, pois provavelmente ele usa um circuito PWM oscilador com transformador , e eu não sei como isolar esta parte. Teria que achar onde alimenta a placa ( se for só 1 tensão ) e isolar as trilhas da fonte e ligar ali os fios de energia DC... Outra coisa, levar tensão DC baixa ( 9V, por exemplo ) vai exigir um cabo de diâmetro bem grosso. Já viu como são grossos os fios a sua fonte no PC, aqueles que ligam na placa-mãe e nos HD´s ? Isso porque são de baixa tensão e precisam de alta corrente ( 5A ou mais , alguns ali são para 20A ). O cabo de rede não vai suportar voce transmitir 9V com 5A, vai derreter rapidinho e fechar um curto. No site que voce indicou eles trabalham com 144V a 165 V DC, ou sja, neste caso a corrente é bem menor e suportada por fios mais finos.. E ainda mais, imagine que voce implemente isso de alguma maneira.. Se algum dia outra pessoa for trocar 1 switch, ela não sabe que 1 cabo é ENERGIA, vai lá troca o mesmo e queima tudo ? Ou mesmo leva um choque ? Pensou nisso ? Quer um conselho, passe junto com seu cabo de rede um cabo de força, dos mais smples, pode ser eses brancos duplos, posi vai ligar só 1 switch por extensão.... e faça as tomadas em cada switch. Vai sair bem mais em conta.
  17. Que programa voce usou ? Aconselho o uso do GPU-Z. Outra coisa, tá muito quente essa sua placa mesmo. Uma GTS250 não é das mais potentes, então, tem algo bem errado aí. Faça testes, deixe o gabinete aberto e veja se melhora, ou se puder, coloque um ventilador ao lado do pc aberto. Se resolver, seu problema é ventilação do gabinete. Pode ser que ele seja pequeno, e não ventile suficiente. Aconselho a colocar coolers extra, dependendo de como é o seu gabinete melhora muito. Caso a temperatura não tenha baixado muito com o ventilador e aberto o gabinete, aconselho a verificar se sua placa está na garantia e entrar em contato com a revenda, ou caso queira verificar, veja se o dissipador dela está bem posicionado no processador gráfico da placa. Já vi casos de placas que ficam TORTAS no gabinete e apresentam uma folga no contato entre o dissipador e a GPU. voce poderia neste cso retirar o dissipador, limpar e colocar nova pasta térmica e recolocar ele novamente, observando se vai ficar bem preso. Aconselho a compra de cooler tipo BLOWER, a evercool tem 2 modelos que fixam onde se prendem as placas PCI e PCIex, e tem resultados muito bons, principalmente por retirar muito ar . Tem o modelo FOX-1 e FOX-2, Veja um exemplo nesta loja. http://www.netalfa.com.br/index.php?route=product/product&product_id=1607
  18. E no firewall do Windows 8 tá liberado o programa/portas para acesso ? Faça um teste rápido, desabilite o firewall e tente conectar. Se funcionar, habilite e veja se precisa permitir a porta e programa específicos ao seu caso. Outra coisa, se instalou um programa de terceiros de firewall ( Norton security, Panda, Avast, Kaspersky, entre outros ) precisa liberar nele o programa/porta.
  19. Já verificou a fonte que está usando ? Se a fonte for fraquinha pode estar baixando seu desempenho e até travando o sistema, como você falou. Então, sugiro que faça testes de memória (memtest86), teste o HD por setores defeituosos ( mesmo sendo novo, pode ter acontecido de ele ter sofrido alguma queda no transporte ), para testar o HD sugiro o VICTORIA 4.46b. ( só roda em sistema e 32 bits ). Você encontra estes programas e outros para testes usando o HIRENS BOOT. Agora, sua VGA é fraca, principalmente se for usar resoluções altas (1600X900, 1920x1024, 1680X1050) e se usar qualidade ALTA nas opções dos jogos. Experimente baixar para o mínimo as qualidades e diminuir a resolução, teste os jogos e veja de continuam travando. E outra coisa, verifique a temperatura. Deixe aberta a lateral enquanto joga e veja se melhora a jogabilidade.
  20. Só NÃO concordo plenamente com o teste do INMETRO, pois eles se basearam na certificação 80 PLUS, sendo que as fontes testadas não eram fabricadas com este padrão mais exigente. Mesmo no PDF do teste, o INMETRO fala "RECOMENDA", mas isso não quer dizer que seja OBRIGATÓRIO, então deveriam corrigir o teste, ou então fazer com as fontes CERTIFICADAS 80 PLUS. Mas gostei que tocaram no assunto, assim ajuda quem quer vender algo com mais qualidade. Pena que brasileiro em geral só pede assim por vendedor : " Me vê a mais baratinha aí!"
  21. Era isso que eu queria dizer, a capacidade de transferência das pastas e do próprio dissipador não são lineares. Eu mesmo percebo isto aqui em casa, no inverno as diferenças são menores que quando chega o verão. Não insinuei que MAQUIASSEM o teste, somente queria que fizessem ele com diferentes ambientes. Talvez 1 testes com 5 ou 6 temperaturas ambientes ( 10, 15, 20 , 25 , 30, 35 quem sabe ) com somente 1 pasta térmica, mesmo cooler e mesmo método de aplicação, e provar a teses do CDH que a diferença não muda. Pensem nisso . Mas o teste e tutorial realmente não deixaram dúvidas de como passar pasta térmica ( pelo menos em coolers padrão, sem heatpipes )!
  22. Agora, uma dúvida, por que usam temperatura ambiente de 15 ° C ? Me digam, onde no Brasil o pessoal tem essa temperatura ambiente ? Bom, aqui no sul, em, uns 2 meses do ano a temperatura média é essa. Agora, no resto do Brasil e durante o resto do ano, 25° a 30° é uma temperatura normal. Queria que fizessem esses testes com as nossas temperaturas ambientes, pois aí sim veriam a real diferença entre os diversos tipos de pastas e de aplicações das mesmas. Quem olha e vê 2, 3 graus de diferenças entre os testes acha INSIGNIFICANTE. Se fosse com temperaturas maiores, com certeza poderíamos chegar a ter uns 10 graus de diferença.
  23. Tua pendrive não tem aqueles programas de COMPACTAÇÃO AUTOMÁTICA ? Ou de CRIPTOGRAFIA ? Pode ser um desses tipos que estejam instalados nela, e que não podem ser apagados.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

CHEGOU!

montagem2022-capa-peq.jpg

EDIÇÃO 2022

CLIQUE AQUI E BAIXE AGORA MESMO!