Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

DuduSP

Membros Plenos
  • Total de itens

    385
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

20

Sobre DuduSP

  • Data de Nascimento 10-02-1978

Informações gerais

  • Cidade e Estado
    Sao Paulo
  • Sexo
    Masculino
  1. Ok, vou verificar isso. Posto aqui o resultado. Obrigado pela ajuda.
  2. @ciro-mota Bom dia tudo bem? Então, eu até vi isso na internet, mas, nesse modem que eu citei (Technicolor TC7300.B) parece não ter como desabilitar o IPV6, não tem nenhum botão para fazer isso... Mais algo que eu possa fazer? Tacar o modem na parede? Obs.: um detalhe que eu esqueci de citar é que, desde que começou a apresentar esse problema, vira e mexe volta ao normal. Só que fica por uns dias, ou até umas horas normal, e depois volta a apresentar o problema. Eu até solto fogos quando volta à normalidade....rsrsrrs...mas depois volto a ficar aborrecido, porque volta ao "normal" dos últimos tempos, que é o de ficar com essa maldita lentidão... Obrigado pela ajuda
  3. Boa noite pessoal, Então, eu tenho em casa a Internet da NET de 10 MB em casa há 3 anos e meio quase, é que funcionava bem. Porém, de um ano para cá, o acesso via Wi-fi está normal no Pc ou no videogame, mas está uma porcaria no celular. Quando uso o aplicativo do Sppedtest.net no celular ele até informa que entrega os 10Mb, e, de fato, o download de arquivos etc está ok. O grande problema é que, quando eu abro uma página da web por exemplo, até a página ser carregada, demora uma eternidade...o mesmo acontece quando abro aplicativos que usam conexão web. Por exemplo o Google Tradutor. Coloco a frase no tradutor, e, até ele me retornar a resposta, demora pra caramba...um terceiro exemplo é com o próprio app Speedtest.net. Quando o abro pra calcular a velocidade da internet, até ele trazer o botão "Iniciar teste" demora demais. Mas, quando conecta, ele diz entregar a velocidade de 10Mb...o que pode ser isso? Já liguei diversas vezes na Net, e eles, depois de fazerem os "ajustes" (e que não funciona nada) sempre me falam que a internet está ok, e que, como a informação é que a internet está ok, eles não podem enviar um técnico. Já tentei resetar o modem de fábrica, já mudei o DNS, enfim, fiz tanta coisa e nada. E isso não acontece só com os meus celulares...acontece com o celular da minha esposa também... não sei mais o que fazer...por isso venho aqui pedir a ajuda de vocês, saber se já passaram por isso antes. Obs.: Modem aqui é um Technicolor TC7300.B Desculpem o texto longo, mas é que o stress com isso está grande...eu e minha esposa nem usamos o wi-fi em casa, usamos o 3G do celular mesmo... Desde já agradeço a valiosa colaboração.
  4. Mais que apoiado! É um absurdo esse negócio de não colocar desenvolvedores/web designers como MEI. Vamos compartilhar isso gente!
  5. Então, o desktop da empresa em que trabalho é Full HD, a imagem é bem melhor do que era do meu antigo notebook, que não era nem HD (meu notebook era de 2009, um Core2Duo), mas creio que valha a pena pagar mais e pegar um notebook com tela Full HD, até porque as próximas gerações de notebooks trarão essa tela, HD ficará defasado. O problema é que hoje temos poucas opções de notebooks com tela Full HD, o que torna o produto mais caro...mas é legal você tentar comparar a diferença. Abraços.
  6. Bom dia a todos, Bem, na minha opinião, esse Samsung Expert tem um problema que, pra mim, é muito grave, que me fez desistir da compra dele (também estou procurando um notebook pra comprar): a memória dele é soldada à placa-mãe...desse modo, não há maneira de expandí-la, de fazer um upgrade... Quanto ao que a @vanessa_v02 informou, a máquina da Acer tem basicamente a mesma configuração, mas, pra mim, tem um detalhe importante, que faz toda a diferença a favor da máquina da Samsung: a Acer não é Full HD...é apenas HD... É isso. Se essa Samsung tivesse expansão de memória e etc, eu compraria ele. Mas, desse jeito, não rola... Abraços.
  7. @Alexandre delegas Obrigado pelas informações! Bem, eu estive vendo inicialmente esse 7559, e, como você falou que ele é Full HD (não vi essa informação onde eu procurei - Site do Submarino), me chamou mais a atenção. Porque ele, embora seja emborrachado, me parece mais robusto e melhor acabado que o 7460. O fato de ele ser maior não é problema pra mim, já que eu não saio com o notebook (sei que ele é pra mobilidade, mas a mobilidade pra mim é poder usá-lo em qualquer canto da minha casa, fora que não tenho espaço pra um desktop, por isso, prefiro um notebook. Tenho receio de levá-lo por aí...Brasil está uma insegurança só). Enfim, eu vou ver se acho mais reviews dele na Internet, pra decidir qual comprar (afinal, gastar R$3500 ou R$4000 é dureza né) Abraços
  8. @Alexandre delegas tudo bem? Estou procurando um bom notebook pra mim também, pra substituir meu antigasso HP Core2Duo, de 2009, e que já passei pra frente. E estou de olho nesse Inspiron 7460 (Core i5 ou Core i7, sei lá). Você fez a comparação com o 7559, os prós e contras. Acho que você esqueceu de mencionar um detalhe importantíssimo, que pesa contra o 7559, e que, pra mim, faz eu preferir o 7460: a tela do 7559 é Full-HD. Eu não tenho certeza se o 7559 tem a tela Full HD, não estava claro no anúncio (se não me engano não tem). De qualquer modo, obrigado pela sua opinião. Eu estou me decidindo ou por esse Dell Inspiron 7460 ou o Samsung Expert X51. O que pesa contra o Expert X51 é que não é possível expansão de memória (ele tem 8 GB de memória), já que ela é soldada à placa-mãe...mas é R$500 mais barato. E agora, qual seria melhor? Eu quero o notebook pra ficar uns bons anos com ele (pelo menos uns 3 anos), que vá além das tarefas básicas (que dê pra jogar uns games tipo Fifa e Street Fighter V) e que tenha tela Full HD. O que acham? Obrigado.
  9. Pessoal boa tarde, Estou querendo trocar meu notebook velhinho (um Core I Duo de 3 GB, que durou 8 anos) por um mais novo. Estava vendo as opções do mercado, e esse abaixo me chamou a atenção: https://www.submarino.com.br/produto/129217067/notebook-samsung-expert-x24-intel-core-i5-6gb-2gb-de-memoria-dedicada-1tb-led-full-hd-15-6-windows-10-branco?condition=NEW O notebook será usado pra jogar alguns games (Fifa e PES basicamente), pra trabalho e que dure alguns anos (pelo menos uns 3 anos). Esse notebook acima atende? Teriam alguma outra recomendação com uma melhor relação custo x benefício? Agradeço desde já a ajuda. Abraços pra todos.
  10. É companheiros...eu tive que tomar uma decisão um tanto drástica...tive que comprar outro celular...essa situação já estava se arrastando há muito tempo, ninguém conseguia saber do que se tratava o meu caso, e eu já estava ficando nervoso...aí comprei um Moto G4 Plus... Pode fechar o tópico. Bom dia pra todos.
  11. E aí rapaziada beleza? Então, tem alguma solução o meu caso? Ou vou ter que trocar de celular? Obrigado.
  12. Fala @kelvin182 beleza? Então, fiz os procedimentos que você informou, mas não funcionou...é estranhíssimo isso...a navegação no Wi-fi de casa é muito lento SÓ pro meu celular, os outros dispositivos navegam normalmente, e, fora de casa, em qualquer Wi-fi que eu navego, a navegação é normal...tá f* viu...
  13. Fala @Kelvin182 beleza? Eu já reiniciei o modem diversas vezes, mas não esqueci ainda a rede no celular. Vou fazer isso à noite, e posto o resultado aqui. Obrigado por ajudar.
  14. Fala pessoal tudo bem? Minha situação é a seguinte: Depois de me conectar ao Wi-Fi de casa pelo meu celular (um ZenFone 2), a conexão é rápida, porém, ao tentar navegar, abrir uma página da web qualquer (vou usar como referência o site do UOL), esta página fica carregando por um longo tempo até carregar a página (e olha que a página nem carrega por completo. Muitas imagens nem carregam). Aí, tento usar o aplicativo do SpeedTest pra ver em quanto está a velocidade de navegação, o aplicativo demora uma eternidade até trazer o botão "Iniciar Teste". Porém, quando o botão aparece, e eu faço o cálculo, a velocidade está sendo entregue normalmente (a minha internet é de 10 MB da NET) Bem, isso só acontece com o meu celular. No celular da minha esposa, e em outros dispositivos que tenho em casa (computador, videogame, etc), a conexão é normal, a velocidade de conexão normal também (10 MB). Aí, vocês podem dizer que o problema é meu celular, certo? Só que o engraçado é que, em qualquer outra rede wi-fi que eu me conecto, consigo navegar normalmente no meu celular! Isso que é estranho... Eu liguei na NET por duas vezes, em ambas eles informaram que fizeram um procedimento para "calibrar" a minha internet, e que eu tinha que reiniciar o modem. Fiz isso nas duas vezes, mas o problema persistiu.. Alguém sabe o que pode ser? Alguém já passou por isso? Eu até estou pensando em trocar meu celular, mas, será que é necessário, sendo que em qualquer outro lugar eu navego na internet normalmente, com exceção no wi-fi de casa? Enfim... Desde já agradeço a ajuda. Abraços pra todos.
  15. @paolarossi Pois é...eu não ia responder, mas eu fiquei meio cabreiro com o que falou, enfim...o tópico descambou para videogame por minha causa...me desculpe se te desapontei, mas quero lhe dizer que o problema não é o videogame ok...e sim meu patrimônio (que é pequeno)...poderia ser notebook, celular, meu chinelo. minhas meias, etc...estou preocupado em conservar aquilo que que tenho, que comprei com muito suor (Graças a Deus não tenho papai e mamãe para me sustentar, desde meus 17 anos), porque meu dinheiro não nasce junto ao capim...eu também poderia ficar desapontado com sua necessidade, porque pra mim seu equipamento não diz nada, não me é necessário pra nada, mas respeito sua necessidade, assim como respeito a necessidade de alguém que quebra um mouse, por exemplo e, em vez de comprar um que custa 5 reais, prefere saber formas de preservá-lo... É como aquele slogan que os manifestantes usaram em 2013 quando houve o aumento da passagem (absurda) dos transportes públicos: "Não é pelos 20 centavos"... Respeito às dúvidas das pessoas...deve ser uma das premissas de um fórum. Se não for assim, perde a essência. Tenha um bom dia.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×