Ir ao conteúdo
  • Cadastre-se

Matheus32sXe

Membros Plenos
  • Total de itens

    457
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

106

2 Seguidores

Sobre Matheus32sXe

  • Data de Nascimento 23/01/1995 (25 anos)

Informações gerais

  • Cidade e Estado
    Greenlandia
  • Sexo
    Masculino

Meu PC

  • Processador
    FX 6300
  • Placa de vídeo
    RX 560 4GB
  • Placa-mãe
    GA-970A-DS3P
  • Memória
    16GB - 4x4GB 1333Mhz
  • HDs
    1,5TB
  • Fonte
    CX430W - 80 Plus Bronze
  • Extras
    Controle Xbox 360 Microsoft
  • Mouse
    Knup
  • Teclado
    Corsair
  • Headset
    Razer Kraken Pro
  • Monitor
    LG E2060 - 1600x900 - 75Hz
  • Sistema Operacional
    Windows 10 - 64Bits

Meu Notebook

  • Sistema Operacional
    Windows 10 - 64Bits

Meu Smartphone

  • Marca e modelo
    Samsung A10

Meu Console

  • Modelo
    Super Nintendo, Mega Drive e Playstation One
  1. só vai, não vai ter problemas!
  2. @mick 07 parece q está sim, na ultima atualização de 2019. problema q essa mais recente é de 2020 ai n tem nd ne. Porém é nessa lista aqui (https://pcsupport.lenovo.com/in/en/solutions/ht510448), q ve o de 2020 né, vou tentar ver dps. na primeira lista, que é a da foto abaixo, da atualização do final de 2019, ele está.... @Reset2020 o problema é ficar com o win desatualizado, isso que não é legal. resolveu em partes man...
  3. qual o processador
  4. @Reset2020 só nos falantes. @mick 07 onde eu vejo Por necessidade de uso, acabei restaurando ele, ele está desatualizado e com o win update desativado. Dai o wifi voltou a funcionar, tudo voltou a funcionar, mas o fone não funcionou, atualizei o drive pelo gerenciador de dispositivos, e o fone funcionou. Problema é as coisas não funcionarem quando atualizo o win 10. =[
  5. @mick 07 então, não me lembro agora se usei uma iso qualquer de algum video tutorial ou se foi a propria da microsoft. usei aquela ferramenta da microsoft pra bootar o pendrive (acho q quando usa a ferramenta, ela mesmo instala a iso do site da microsoft, n estava me lembrando, mas acho que é isso, julgo ser essa iso que eu usei...). acho q vou fazer outro pendrive e formatar novamente... usando a iso correta. porque agora o fone, quando plugado na entrada, não ta funcionando... aqui está
  6. @Reset2020 o ruim disso é ficar sem as atualizações do windows, queria uma solução que não me impedisse de ter o win 10 atualizado.
  7. Notebook Dell Insprion 5468 4GB, I5 7200U, 1TB. Oi pessoal, recentemente formatei meu notebook e instalei o Win 10 novamente, atualizando ele e tudo mais. O problema que acontece é no wifi, simplesmente ele não me deixa abrir a parte que mostra as redes disponíveis, eu só posso add manualmente as redes, colocando seu tipo de conexão, nome e senha, ai ele funciona, porém não há como acessar a lista de redes. Quando eu só instalei o win, sem atualizar, ele deixava eu acessar o wifi de boas, mostrando a lista de redes disponíveis, todavia, agora, depois de eu atualizar todos os drives e o win 10, ele não deixa mais. Tentei reconfigurar os drives do wifi para o que vem de fabrica, por meio de uma ferramenta do win 10, e mesmo assim continuo com o problema. Ele não abre a lista de redes, já tentei algumas técnicas de comando no prompt, de ativar a rede, já tentei vários meios e não sei o que está acontecendo. O wifi conecta somente quando ativo a rede manualmente, ai ele funciona perfeitamente... Mas convenhamos que este não é o melhor método... Outro ponto é que no símbolo da bateria e do volume (que ficam ali pertinho do relógio), eu não consigo clicar neles e eles abrirem diretamente, tenho sempre que clicar com o botão direito do mouse para ativar as opções de energia e poder abrir o mixer de volume. Clicando uma vez, com o botão esquerdo, ele simplesmente não abre, e quando clico no símbolo do wifi ele também não deixa aparecer a listagem das redes, mesmo que eu vá nas configurações do wifi e procure por ''mostrar redes disponíveis'', ele simplesmente não abre, como relatado anteriormente...
  8. @OPiantino vou ver o que consigo. Vou tentar achar algum amigo para eu efetuar os testes. Mas me diga, no caso desse problema na placa de video, o que você fez para reparar, ficou muito caro rs
  9. @OPiantino cara, ele vem acontecendo somente quando jogo. Quando jogo GTA IV, CS:GO, por exemplo. Passa um tempo e ele trava.
  10. Boa noite pessoal, estou com alguns problemas no meu computador e vim aqui pedir um help, rs. Minhas configurações são: Placa-mãe: GA-970A-DS3P Processador: FX 6300 RAM: 16GB da Kingston Placa de Vídeo: Rx 560 4GB Fonte: CX 430w Recentemente venho tendo alguns problemas, qualquer jogo um tanto quanto mais pesado leva o meu computador a travar em uma tela preta ou cinza, e junto a isso começa um som repetido e ''robótico'', sinal de que ele de fato travou. Eu fiz alguns testes para tentar identificar o real problema, foram eles, verificar a integridade das memórias, limpar todos os conectores, seja da placa de vídeo, memória ram (tirei algumas memórias para avaliar se não eram algum problema, e mesmo assim ele travou), trocar pasta térmica do processador e da placa de vídeo, até trocar de processador eu troquei para averiguar se não era um possível problema no processador, analisei os capacitores da placa-mãe e eles parecem estar normais. Agora em um ultimo suspiro, resolvi formatar o win, para ver se o problema não estava no sistema operacional. Bom, feito isso, baixei novamente algum game que eu vinha tendo o mesmo problema e não demorou muito para o computador travar novamente. Navegar na internet não tem levado o meu computador a ter esses problemas, consigo utiliza-lo por horas, dias, sem ter nenhum travamento. Ahh, estava me esquecendo, utilizei o MSI Afterburn para analisar as temperaturas tanto do processador quanto da placa de vídeo, ambos estão em níveis aceitáveis, variando entre 55 a 60 graus. Analisei com outro programa a temperatura da placa-mãe, obtive a informação de que ela alcança no máximo 35~~40 graus, temperatura que julgo ser aceitável. Se puderem me ajudar, ficarei muito grato! Abraços!
  11. @Raimunda Maria Do Nascimento sim, bom, eu teria ido de CX viu... se eu fosse você cancelava essa compra rs
  12. Pessoal, tenho 3x4GB e 1x2gb, esses 2gb atrapalham o desempenho do meu pc? Dúvida simples... Ps: tudo ddr3 e na mesma frequência
  13. Eu tenho um FX 6300 com uma placa-mãe Gigabyte Ga-970a-ds3p com uma RX 560 4GB, não espere nada surpreendente no desempenho. Com esse kit eu tenho dificuldades de rodar a RX 560, imagine uma 570...

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!