Ir ao conteúdo
  • Cadastre-se

jons1

Membros Plenos
  • Total de itens

    203
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

17

Informações gerais

  • Cidade e Estado
    RS
  • Sexo
    Masculino
  1. Boa tarde, essa placa de vídeo realmente para as fans quando as temperaturas estão baixas, mas a minha tá parando em temperaturas de 50c. Isso é normal? Alguém sabe como resolver? E em qual temperatura é o correto das fans pararem?
  2. Normalmente o problema ocorre quando tô navegando, atualmente não estou jogando nada, sempre monitoro aquecimento e sempre tá tudo normal. E como se testa esse chip da placa-mãe?
  3. Os técnicos fizeram testes e acrescentando como o problema ocorre, a seta do mouse continua mexendo e se eu tô escutando alguma coisa o áudio continua normal.
  4. Olá, talvez seja um pouco de exagerado, mas tô ficando desesperado com esse problema, porque não consigo achar solução. O meu pc passa horas com a tela congelando, congela algumas vezes por segundos e outras por minutos e o problema "passa" do nada, depois de um dias volta. Meu computador tem 6 meses de uso e tem essa config: evga 1070 ti, i7 8700, MSI H370, Corsair H100i V2, memória 2 de 8GB 2400MHz, SSD 850 EVO, fonte TX650M, Windows 10. Já mandei em 2 técnicos e os 2 me afirmaram que tá tudo certo com o pc, os 2 formataram e mesmo assim continua o problema, o que mais me deixa preocupado é que é completamente aleatório quando começa a congelar e sempre que mando pros técnicos o problema não ocorre. Inclusive a primeira vez que aconteceu foi com 2 meses de uso, passou o dia todo congelando e parou sozinho, ficou 3 meses sem o problema acontecer e ai voltou, depois ficou umas semanas sem acontecer e voltou novamente. Por isso pergunto pra vocês, o que eu posso fazer? Já troquei de filtro de linha, já troquei de tomada, minha casa não tem quedas de energia.
  5. Bom dia, como eu faço para desativar avisos sonoros? No Google achei um modo que não me ajudou, seria indo em config, sistema, notificações e ações e receber notificações desses remetentes, desativei tudo e continuo recebendo avisos sonoros. Por exemplo, quando eu abro o executável de algum programa ele faz esse sinal sonoro ou até quando eu abro o ctrl f e procura uma palavra que não acha ele me da esse sinal sonoro. Como desativo isso? Como tá no sistema e mesmo assim continua com os avisos sonoros.
  6. Ola, o que significa o led normal dele mudando pra cor vermelha e depois voltando ao normal?
  7. Tudo novo, não sei dizer que a bios da placa tá atualizada, o AHCI tá ativo sim, e o TRIM também.
  8. evga 1070 ti, i7 8700, MSI H370, Corsair H100i V2, memória 2 de 8GB 2400MHz, SSD 850 EVO, fonte TX650M, Windows 10.
  9. Montei em loja e ele não vende nobreak. A fonte é uma Corsair TX650M.
  10. Olá, depois que fiz a troca do meu pc antigo por um novo e potente, não tive mais paz. Ele tem surtos de travadas completamente aleatório. Começa a travar e fica assim por horas, as vezes minutos e do nada para sozinho. O técnico tá me dizendo que pode ser problema com a energia e tá me indicando comprar um nobreak, atualmente eu só uso filtro de linha. Vale realmente a pena investir em nobreak por isso? Aqui na minha casa nunca falta luz e quando acontecem essas travadas eu não vejo queda na potencia nem da luz e nem do ventilador, mas ele diz que é esse o motivo.
  11. Só vi o fps com o Afterburner mesmo, quais outros opções devo habilitar? Monitor de 23 polegas.
  12. Boa tarde, meu computador tá apresentando um problema estranho, 3 meses atrás passou um dia inteiro com congelamentos, algumas vezes fiando 1 minuto com o pc travado e depois voltava. Não fiz nada e esse problema sumiu. Há uns 5 dias aconteceu a mesma coisa, o pc ficou congelando durante menos de 1 hora e novamente parou sozinho, mas depois disso ele vem apresentando problema de desempenho. O computador tem menos de 6 meses e tá registrando queda de fps em jogo leves, Northgate, LoL. E também tô sentindo leves tratavas na simples navegação. Tudo isso depois do problema de congelamentos. Config: evga 1070 ti, i7 8700, MSI H370, Corsair H100i V2, memória 2 de 8GB 2400MHz, SSD 850 EVO, fonte TX650M, Windows 10. Atualizei todos os drivers, já testei temperatura e tá tudo normal, CrystalDiskInfo diz que os hds estão todos normais. Já mudei de tomada, liguei direto nela. Usei o MSI Kombustor e simplesmente o teste roda liso, sem nenhuma queda de fps, mas em jogos leves como o LoL apresenta quedas de fps, Northgate fica saindo de 60 fps para 55. O que pode ser? O problema de congelamento com ligação com o de desempenho?
  13. Boa tarde, o computador tem menos de 6 meses e tá registrando queda de fps em jogo leves, Northgate, LoL. E também tô sentindo leves tratavas na simples navegação. Config: evga 1070 ti, i7 8700, MSI H370, Corsair H100i V2, memória 2 de 8GB 2400MHz, SSD 850 EVO, fonte TX650M, Windows 10. Atualizei todos os drivers, já testei temperatura e tá tudo normal, CrystalDiskInfo diz que os hds estão todos normais. Usei o MSI Kombustor e simplesmente o teste roda liso, sem nenhuma queda de fps, mas em jogos leves como o LoL apresenta quedas de fps, Northgate fica saindo de 60 fps para 55. O que posso fazer?
  14. Sempre que abro o LoL me aparece essa mensagem na tela, alguém sabe o porque disso?

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×