×
Ir ao conteúdo
  • Cadastre-se

LuisGustavo23

Membro Pleno
  • Posts

    177
  • Cadastrado em

  • Última visita

Reputação

34

1 Seguidor

Sobre LuisGustavo23

  • Data de Nascimento 29/03/1990 (32 anos)

Informações gerais

  • Cidade e Estado
    Matinhos/PR
  • Sexo
    Masculino

Meu PC

  • Processador
    AMD Ryzen 5 1600AF
  • Cooler
    PCYes Nótus LP
  • Placa de vídeo
    Asus ROG Strix RX480 8GB
  • Placa-mãe
    Gigabyte AB350M
  • Memória
    Crucial Ballistix Sport 16GB 2666mhz
  • HDs
    4TB (2x2) Western Digital + 1.5TB WD MyPassport
  • SSDs
    Radeon R3 120gb
  • Gabinete
    Sharkoon Night Shark
  • Fonte
    XFX P1-750X Semi Modular
  • Sistema Operacional
    Windows 10 Pro X64

Meu Smartphone

  • Marca e modelo
    MOTO G8 Play 32GB
  1. Obrigado pelas respostas, de fato, essa XFX nunca me deixou na mão, acredito que vou então manter ela já que como comentei está funcionando ok, mas vou ficar de olho nas outras marcas, também já tive uma Corsair CX430 anos atrás em setups anteriores
  2. Bom dia, boa tarde, boa noite amigos Gostaria de tirar uma duvida rápida A Sharkoon SHP 500w é uma boa fonte, com boa construção ? https://www.kabum.com.br/produto/109899/fonte-sharkoon-shp-bronze-500w-80-plus-bronze-shp-bronze-500w Ela aguenta o meu modesto setup ? Ryzen 5 1600af RX 480GB 16gb 2666mhz Atualmente eu tenho uma XFX 500XT que está funcionando perfeitamente porém ela já está indo para 5 anos e não quero arriscar demais, e detalhe, eu tenho um Sharkoon Night Shark, um gabinete onde a fonte é superior, e o fan da fonte faz as vezes de exaustor no topo, puxando um pouco do ar do gabinete e expelindo pela traseira, mesmo que não seja muito já que o fan traseiro do gabinete está logo abaixo dele ainda acho interessante ter uma construção interna de boa qualidade para evitar problemas maiores. E aí o que me dizem É uma boa fonte de boa qualidade que aguenta o meu setup ou seria mais interessante outra marca e mais potente ?
  3. @RS Faria pois é, vou ignorar mesmo pode até ser algum pane devido a esses drivers novos que vivem zicados
  4. Olá amigo do Clube do Hardware. Estou com um "problema" estranho me atormentando ultimamente. Eu tenho uma ASUS RX 480 Strix. Esses dias tem feito muito calor e como a temperatura da GPU estava beirando 80ºC eu abri para trocar a pasta dela, já fiz esse procedimento outras vezes, sempre tomando todos os cuidados. A temperatura melhorou muito novamente caindo para não mais que 70º, eu não jogo coisas muito pesadas e a temperatura do ambiente devia estar mais de 30ºC fácil. Enfim, essa GPU tem um led que acende em branco quando as conexões da energia estão ok, ou vermelho quando ela está sem o 6 pinos do PCI conectado, circulado em amarelo na foto Pois bem, de uns tempos pra cá esse led que sempre permanece branco, começou a se desligar no meio do uso do PC, mas detalhe, não acontece nada além de apagar, o azul do Aura permanece ok, jogando não tem nenhuma interferência, nem nas temperaturas, esses dias o led ficou vermelho, mas novamente, tudo normal, tanto que eu só fui notar muito depois que o led tinha mudado de cor. Agora fica minha duvida se a placa pode estar começando a dar algum problema no conector 6 pinos ? Mesmo não cortando energia ? Poderia ser a fonte ? Tenho a fonte na mesma idade da placa , indo para 5 anos, é uma XFX XT500 e eu tenho um gabinete Night Shark da Sharkoon aquele em que a PSU fica no topo, poderia a PSU estar começando a dar problema ? Sempre me perguntei se a fonte no topo não teria problema mas não acredito que a Sharkoon lançaria um gabinete com fonte no topo se ele não fosse bem projetado para ter um bom airflow, as temperaturas estão todas dentro do OK para o calor atual. Quem puder me tirar a duvida se tem problemas o led simplesmente apagar mas continuar funcionando tudo ok ? Agradeço
  5. Acontecendo por aqui também , principalmente quando abro algum jogo, ele trava tudo reinicia e não reconhece meu SSD, preciso desligar o PC deixar uns 20 minutos desligado pra voltar ao normal Pesquisei e encontrei um tópico no site da MS (em inglês) onde muitos estão com esse problema https://docs.microsoft.com/en-us/answers/questions/537944/tpm-event-logger-error-after-cpu-swap-event-id-86.html Dizem ser um problema do ftpm , porém eu fiz uma instalação limpa do windows 10 (estava com o 11) e continuou com o tpm desligado na placa, aí achei outra solução No agendador de tarefas \Microsoft\Windows\CertificateServicesClient\AikCertEnrollTask desabilitar essa opção e ligar o tpm, pode resolver, o porém que notei o meu malwarebytes premium acusando que o firewall do windows está desligado, parece ser um problema com ele e componentes da AMD Vou testar jogar o Forza com essa opção desabilitada ver se param os crashes.
  6. Eu limpei o driver com o DDU também, inclusive resolveu meus problemas com games que no driver mais recente davam bugs e quedas de fps sem motivo, indo aí pra 2 meses sem nenhum problema que dava antes, travei nesse driver 20.11.2 e não atualizo mais kkk
  7. Então galera um pouco atrasado a resposta, mas eu removi o driver novo e voltei para o 20.11.2 de 13/11/2020 e não tive mais nenhum problema nessas ultimas semanas, tudo funcionando perfeitamente e os games rodando tranquilamente sem erros ou crashes, to inclusive rodando o Avengers com FSR nesse driver tranquilamente Inclusive fim de semana passado cliente meu que tem uma RX 580 me ligou com esse mesmo problema, recomendei ele voltar pra esse driver e o problema dele também resolveu.
  8. To com o mesmo problema na minha RX 480, to achando que algo desses drivers novos da AMD jogando uma obsolescência programada nas placas, a minha funciona perfeito mas as vezes quando ligo o PC no outro dia ta la o driver desabilitado e o Radeon Software não abre com o sistema, as vezes driver apresenta problemas do nada, perde sinal do video e não volta, tenso, não acho que seja problema da idade da placa porque no meu caso eu consigo jogar normal inclusive tenho ótimas temperaturas em jogos mais pesadinhos.
  9. Fiz a troca da pasta da GPU, aproveitei porque já tinha que trocar a do Ryzen também aí dei uma geral em tudo, deixei as tensões e clock no stock e mudei a curva dos fans levemente maior com 60% na casa dos 65º e 75% caso atinja mais de 75º e a temperatura estabilizou na casa dos 68/70 em full load. Obrigado a todos que responderam !
  10. Notei isto mesmo ele tem proteção antimalware e ransonware, estou apenas com ele instalado no momento
  11. @Husardo @RS Faria Obrigado pela resposta ! Vou deixar o clock e tensão no automático da placa e trabalhar com uma curva de fans diferente durante o fds para testar
  12. @KoGoo obrigado ! Meu único medo é acontecer com o Nod o problema de antes, de desaparecer do PC sem deixar rastros....
  13. Olá amigos como estão ? Venho nesse tópico tirar uma dúvida pra ver se deixo minha neura de lado kkkk Pois bem, tenho uma RX 480 Strix 8GB, 3 fans, tenho ela a um tempo razoável já quase 4 anos, porém é uma placa q tem me servido extremamente bem para o que eu jogo porém de uns tempos pra cá ela começou a aquecer de maneiras que não aquecia antes. Nesse periodo de 4 anos troquei a pasta algumas vezes, a mais recente troquei agora em Janeiro, coloquei uma G40 da DeepCool, mudei a curva de fans dela de fabrica para uma customizada que não atrapalhasse o barulho, já que o gabinete está na altura da minha cabeça em cima da mesa, porém ultimamente não sei se é algo relaciona a driver ou outro problema mas alterar os fans e etc não tem dado efeito nenhum nos games. Não costumo jogar nada relativamente pesado e no ultra dos gráficos (o mais pesado que tenho no momento instalado é o Session e o Ghostrunner), mas sem ajustar a curva dos fans manualmente, o driver deixa sempre eles em 800rpm no automático, jogando Spyro por exemplo, a placa beirou 80ºC por conta disso, sem ativar velocidades mais altas de rotação conforme aquecia como fazia antes, quando chegava em 72º aumentava para a casa dos 2100rpm, considerando que o clima hoje esta fazendo na casa dos 15ºC por aqui me assustei com a temperatura Tentei Undervolt, coloquei 1310mhz em 1070 da tensão e não teve diferença alguma, rodei um stress para teste ficou em 70/72ºC 100% de uso, mesma coisa que pega atualmente com a minha configuração atual da foto, curioso que de fabrica, a frequencia de 1278mhz vem em 1150 de tensão, e 1310 que é o padrão, vem em 1130, deixei a tensão de fabrica pra não ficar mexendo nisso e só mudei o clock para 1325 (a placa por conta chega em 1330) Bom resumindo a história com alguma duvidas Um driver recente pode atrapalhar nessa questão ? Não sei até onde isso é verdade de que drivers mais novos podem atrapalhar mais que ajudar em GPUS mais antigas. O fato de uma instalação problemática ou talvez bug no software da AMD estar registrando métricas de temperatura erradas talvez. Considerando que a placa tem 4 anos, com a configuração da foto 72/73º em FullLoad é uma temperatura segura ? Qual seria o máximo de segurança para esse modelo da 480 ? Thermal Pads podem causar esse aquecimento fora do normal ? Da ultima vez que abri ela pra limpar notei que os thermal pads estavam meio umidos, mas não estavam esfarelando então apenas troquei a pasta e fechei com todo cuidado) Tenho essa duvida porque a atual situação inviabiliza de comprar GPU pelo menos no mesmo nível desta minha, agradeço as respostas desde já e bom fds a todos Restante do setup Ryzen 5 1600af PSU XFX 500XT 16gb Crucial 2666mhz DDR4 AB350M
  14. Amigos do CDH como estão ? Tenho uma duvida a respeito de proteção no PC, a questão que tenho chaves do ESET Nod32 e do Malwarebytes Premium, originais compradas diretamente dos sites, atualmente estou com o Malwarebytes instalado no meu PC. A proteção em tempo real do Malware tem se mostrado bem eficiente, ele bloqueia sites potencialmente suspeitos, assim como programas e arquivos em geral, porém consome um pouco mais de memória (não que seja exatamente um problema já que tenho 16GB) Do tempo que usei o Nod32, ele se mostrou mais leve, inclusive tem um "modo gamer", porém um dia acordei, liguei o PC e toda a central de segurança do Windows 10, bem como os arquivos do NOD32 tinham sumido do PC, sumiram as entradas do registro, a pasta do Program Files e etc, completamente como se ele nunca tivesse existido por lá, nunca descobri a causa, creio eu ser um problema de ativadores do windows que usava na época, agora tenho chave original do w10 pro. Pensei em formatar a máquina com uma instalação limpa mas fica a dúvida Por experiência dos amigos que já usaram ambos, qual se mostrou mais eficiente ? O qual recomendariam ? Malwarebytes ou o Nod32 ?
  15. @Kleber Peters valeu pela resposta, então como eu comentei, a questão do crash é muito randomico, no Horizon Zero Dawn por exemplo com esse perfil do segundo print, eu posso jogar 5 horas seguidas se quiser usando 100% da GPU q não ocorre crash e mantem a temperatura ali na casa dos 67º oscilando raramente pra 69. Porém eu posso ligar no outro dia ficar 10 minutos e apresentar problemas o driver, não chega a reiniciar o pc por exemplo, só reinicia o driver e volta as configurações stock automaticamente. Ainda vou fazer um teste deixando as tensões no stock e funcionando apenas com os fans um pouco mais fortes pra ver, o porém é que percebi umas maluquices tipo estar 49º na GPU mas os fans mudarem sozinhos pra 2400rpm (seria mais ou menos 60%) sendo que no software esta setado 35% para até 55º

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Como ganhar dinheiro montando computadores!

MINICURSO GRÁTIS!

Como ganhar dinheiro montando computadores!

CLIQUE AQUI E INSCREVA-SE AGORA MESMO!