Ir ao conteúdo
  • Cadastre-se

Gaquin

Membros Plenos
  • Total de itens

    40
  • Registro em

  • Última visita

  • Qualificações

    0%

Tudo que Gaquin postou

  1. Engraçado é que a tua máquina é muito melhor que a minha mas, quando jogo, anda um pouco raro isso, jogo sem me aborrecer muito. quem sabe você está certo. Sinto não poder te ajudar, boa sorte.
  2. O app da placa de vídeo pode otimizar as configurações para você, pra mim melhorou bastante.
  3. Isto acontece comigo quando estou jogando e tem outros programas abertos. Tenho que fechar tudo e ficar só no jogo. Mesmo assim, como só tenho 8gb de ram tenho que reduzir a configuração de imagem e também reduzir um pouco a tela.
  4. Duas coisas pra você fazer depois de resolver isso: Criar uma imagem do sistema e criar um disco de reparo. Ou mesmo agora, uma vez que você consegue entrar no sistema. As duas coisas também te dão a possibilidade de reparar a inicialização.
  5. Existe a possibilidade de reparar a inicialização com disco de instalação ou reparo, já tentou ?
  6. A Bios reconhece qual o slot que tem a placa de vídeo. O manual mostra claramente qual é o slot PCI 16. É só colocar a placa nele e ir pra bios, não tem slot para on board; está onde se encontra a conexão VGA.
  7. Pra você ter uma ideia de como fazer estou colocando o link de um vídeo interessante, mas tome muito cuidado, a bios é complicada, qualquer alteração que você fizer sem saber pode danar tudo, talvez seja melhor você ter alguém do seu lado que entenda um pouco do assunto. boa sorte, aqui vai o link :
  8. Dê uma olhada na Bios pra ver se precisa habilitar a placa.
  9. Com certeza, mas acho que demora um pouco pra eu receber por conta do vírus . O 1º XI6009 pretende ser o substituto do 2º XI6019 que dizem que vai ser desativado e é o que eu tenho na saída variável da minha fonte de bancada que está dando leitura de corrente mas não está entregando. Preciso rever as ligações que fiz ou pesquisar melhor suas specs. Mas também vou atrás de pesquisar essa sua sugestão bem como a do Lazzari e do Carlos Zanon do qual já encontrei uma versão que até já vem com dissipador.
  10. Então, este é o meu, o LM2596, por sua causa fui testar ele de novo mas desta vez usei a saída fixa de 12V da minha fonte e desta vez funcionou. Estou com problema na saída variável da minha fonte que parece que não está entregando a corrente. Só falta agora testar a corrente. Mas vejam este teste feito com esta placa: deu churrasco : Ainda estou no aguardo para receber mais estes 2 : O XI6009 boost buck converter step up para baixo ajustável 15 w 5-32 v a 5-50 v DC-DC módulo de fonte de alimentação de alto desempenho baixa ondulação e o XI6019 step up para baixo impulso buck tensão conversor de potência módulo não-isolado placa de corrente constante 15 w 3a Então, estas são as minhas opções para o projeto de mobilidade com o Raspberry Pi 4 junto com as duas que postei inicialmente. Com a sua ajuda espero poder tomar uma decisão mais correta.
  11. Tenta outro teclado pra ver o que acontece.
  12. Pois é, problemas assim não podem acontecer com o Raspberry Pi 4 com o risco de perder o mesmo. Mas eu tenho essa step down que negou fogo no meu primeiro teste; entrou e saiu 12V e não consegui nenhuma alteração. Por isso ando a cata de algo mais confiável. Existem várias que prometem 5V 3A mas em testes que vi na internet, uma que inclusive estou aguardando chegar, em 3A sai fritando costela de boi na chapa, além de que esse meu Raspberry exige 5,1V. Mas estou um pouco esperançoso com estas duas que estou consultando com vocês.
  13. Por aqui também, na base do Tornado ! Na realidade é possível trabalhar também a 2ª com entrada fixa de 12 V e reduzir a corrente para 3 A , os valores melhoram um pouco. Acho os valores de ripple de entrada e transiente um pouco altos embora, a diferença entre as duas seja pequena. A ideia é usar uma bateria recarregável com uma fonte estável e segura pois, o Raspberry Pi 4 é exigente na sua alimentação. Encontrei esta opção que me deixou animado e corri aqui para ouvir suas opiniões, e o fato de você ter achado bem bacana, Isadora, me anima mais ainda . Mas espero que alguém ainda possa me ajudar com esses valores pois não entendo do assunto. Obrigado pela sua atenção
  14. Olá, bons ventos a todos ! Estou precisando de ajuda em um projeto de mobilidade para um Raspberry Pi 4. Para uma fonte dc-dc com saída de 5,1V - 3A, encontrei duas possibilidades e gostaria da sua opinião sobre elas ou alguma outra que vocês sugerirem, pois o site que envio o link permite montar outras possibilidades. A 1ª imagem com a stepdown MP24821 tem input fixo de 12V para chegar onde preciso: 5,1 V e 3 A. A 2ª imagem com a MP2468 tem a possibilidade de input variável entre 6V e 36V. Gostaria de sua opinião analisando os valores de cada uma para me ajudar a decidir, ou, outra opção que queiram me sugerir. O link a seguir oferece outras possibilidades de montagem : https://www.monolithicpower.com/en/design-tools/design-tools/dc-dc-designer-online.html?PN=MP2482/ Agradeço a ajuda de todos, Abraços
  15. Então, fiz 3 tentativas, funciona um bocadinho e a fonte cai. Como você havia dito . A foto é apenas ilustrativa. Mas continuo empenhado em achar um jeito de faze-la funcionar eliminando a bateria. Gosta ria de saber também, porque a fonte cai. agradeço qualquer ajuda.
  16. Eu cometi um engano, falei do 2º vídeo quando o certo seria o 1º vídeo; foi esse que eu disse que a fonte não desarma e a pessoa usa um cabo de bom comprimento. Mas, ele ( fiquei frustrado com isso ) não mostra como conectou o cabo na fonte. E dada a falta de credibilidade de vocês fico achando que pode ter sido uma mentira. Ainda persiste a dúvida de quantos cabos da fonte eu poderia usar; no 1º vídeo a pessoa usa dois amarelos e dois pretos e no 2º um de cada. Existe diferença ? De qualquer forma, se você já puder me falar como ligar 2 fontes com o 5 em série pra ficar 80% (ou alguma matemática próxima disso) e qual o tipo e comprimento máximo de cabo eu ficaria muito agradecido. Pois, além de ter 2 fontes que posso usar ficar com 80% é no mínimo quatro xs mais do que eu tenho no momento.
  17. A minha parafusadeira é 12 volts, acha que dá pra ligar na saída 12v ? você viu o 2º vídeo ?, a fonte não desarma .
  18. https://www.youtube.com/watch?v=_CvQ8QLHr0Y https://www.youtube.com/watch?v=Do6remTtL80 Estes dois links acima ilustram bem a minha questão e acredito que não teria muito problema em conseguir depois de esclarecer as dúvidas que postei... mas o próximo link me deixou encantado, pura magia de reciclagem artística....nem passa pela minha cabeça tentar algo assim...mas é lindo, por isso estou mostrando... https://www.youtube.com/watch?v=F3_OeVjKHr0 O 2º link me parece ser o ideal; um cabo com um bom comprimento e foi colocado até um fusível mas não consigo entender direito como foi feita a conexão com a fonte
  19. Então, to achando que dá pra colocar minha questão aqui, que é basicamente a mesma do tópico. Minha parafusadeira é uma Inglesa que usa a mesma bateria de Níquel e Cádmio da Black&Decker mas que já abriu o bico; tá lá fora há umas 10 horas carregando mas não vai ter carga pra mais de 15 minutos. Pesquisando na web acabei encontrando umas pessoas usando uma fonte ATX tornando a ferramenta elétrica. Sou analfabeto em termos de elétrica e eletrônica mas gostaria de tentar fazer essa experiência para ressuscitar a a máquina que é muito útil para mim. Minhas dúvidas iniciais são: - Porque uma fonte ATX para fazer isso ? é por causa da potência da fonte ? - Eu tenho uma fonte de 270 Watts e uma de 600 watts para usar, qual seria a mais indicada; -Que tipo de cabo eu teria que usar e qual o seu cumprimento para conectar a máquina na fonte ? - Considerando os cabos da fonte, quantos eu teria que usar nesse processo ? Bom essas são as primeiras dúvidas para o que eu gostaria muito da sua ajuda, mas lembrando que eu realmente entendo praticamente nada do assunto... Valeu, obrigado...
  20. Estava achando que a placa de som fritou. Experimentei hoje cedo com um outro HD que tenho de back up e o som funcionou. Voltei ao HD original e o som funcionou e agora está tudo normal. Fico com duas alternativas, mal contato dos conectores ou uma descarga elétrica , ontem deu muito relâmpago por aqui, pois eu tive de reprogramar todos os arquivos de áudio para abrirem com o player padrão (!?) De todo modo estou aliviado. Obrigado.
  21. Oi Pessoal ! Estava jogando um jogo que instalei hoje e de repente o som parou. Tentei passar um filme para checar, normalmente uso o VLC player, e o filme também não deu som. Fui testar uma música e, estranho, os arquivos de músicas não apresentam mais o ícone do player VLC relacionados. Mesmo assim cliquei no arquivo para mandar tocar e o sistema deu informação de não poder abrir o arquivo por não ter nenhum programa relacionado. Abri o gerenciador de som e a informação é que o dispositivo está funcionando corretamente. Mesmo assim mandei atualizar o driver, mas continua sem funcionar. Troquei as caixas de som, mudei as entradas mas nada. Não tenho mais ideia do que fazer a não ser levar para um serviço técnico . Alguém teria uma ideia para me ajudar ? Obrigado, abraços a todos Meu pc ASUS M5A78L-M LX/BR AMD FX Quad Core 4.300 AMD R9 280 X 8 GB RAM Seasonic 620 W
  22. Valeu pela informação, Almir. Embora eu tenha resolvido o meu problema, é muito boa a sua informação e eu desconhecia. Também gosto muito da Oficina dos Bits. abs
  23. Olá Pessoal ! Voltando para confirmar que o meu problema ficou resolvido com a troca do cabo. Joguei bastante o fim de semana e agora estou bem mais tanquilo. Aproveito mais uma vez para agradecer a todos pela ajuda. abs
  24. @Widelux @faller @gustavodbg @oldnoob @misterjohn Obrigado a todos ! Acho que resolvi o problema, comprei 2 cabos no padrão antigo e estou usando um com 2 pinos chatos e um terra redondo, pois tenho um filtro de linha nesse padrão e já joguei 2 jogos por mais de 1 hora e o cabo está friozão ! Agora estes dois cabos novos tem quase o dobro do diametro dos que esquentam, por isso, estou quase convencido que o problema é com os cabos; tá tudo especificado como manda as normas mas... Ainda vou aguardar mais um pouco antes de encerrar o tópico. Acho que deu pra aprender a não confiar mesmo nesse padrão novo, não têm nem marca estes cabos, ninguem pra se responsabilizar... Valeu pessoal ! Eta Forum pra ter solidariedade !" No mesmo dia tive ajuda de Porto Alegre, São Gonçalo RJ, Guaporé RS, Santos, São Paulo e eu que sou da Região de Sorocaba. abs a todos volto para confirmar se tudo ficou realmente bem.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda_a_Ler_Resistores_e_Capacitores-capa-3d-newsletter.jpg

ebook grátis "Aprenda a ler resistores e capacitores", de Gabriel Torres

GRÁTIS! BAIXE AGORA MESMO!