Ir ao conteúdo
  • Cadastre-se

daniboyleite

Membro Pleno
  • Total de itens

    280
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

102

Informações gerais

  • Cidade e Estado
    Vila Velha / ES
  • Sexo
    Masculino

Meu PC

  • Processador
    Intel Core i5 4570 3.6Ghz
  • Cooler
    Coolermaster Hyper T4
  • Placa de vídeo
    Gigabyte GTX 970 4GB GDDR5 256 Bits Windforce 4K Ready G1 Gaming
  • Placa-mãe
    Gigabyte GA-H87-HD3
  • Memória
    Kingston HyperX 16GB (4 x 4GB) DDR3
  • HDs
    Seagate 1TB Barracuda 7200rpm / Western Digital 80GB 7200rpm (Backup)
  • Gabinete
    Gabinete Thermaltake V3 Black Edition
  • Fonte
    Coolermaster 850W Real Power Pro EMBA 80 Plus
  • Extras
    Fans de Ventilação: (02) de 120mm e (01) de 9mm | Fans de Exaustão: (02) de 120mm e (01) de 9mm
  • Mouse
    Mouse Logitech Hero G502
  • Teclado
    Dell
  • Caixas de som
    Dell
  • Headset
    JBL
  • Monitor
    Dell P2217H 1920x1080
  • Sistema Operacional
    Windows 7 Professional 64bits
  • Antivírus
    Eu

Outros

  • Ocupação
    Representante Comercial
  • Interesses
    Aprender cada dia mais, pois na vida nunca se sabe tudo, sempre há algo a aprender, por isso o princípio é a humildade, educação e respeito ao próximo.
  1. @Yan_ Respondendo sua pergunta sobre a conta XBox live. Possuímos sim, na verdade ele entra com a conta da minha esposa. Ele estava jogando normal no celular dela, assim compramos um aparelho exclusivo para ele. Quando reinstalamos o jogo para ele puxando o mesmo pela conta Google de minha esposa, apresenta esse erro. Não deixa nem inserir a conta Microsoft. Acreditamos no início que seria alguma coisa relacionado ao jogo ter sido primeiro no aparelho dela, mas não é, pois tentamos colocando o jogo no aparelho do avô dele e usando os mesmos dados de acesso da minha esposa e funciona.
  2. @linco_araujo12 Bom dia! Você leu a primeira linha que eu escrevi? "O jogo (Minecraft) foi adquirido (comprado) na Playstore", portanto se foi comprado, não pode ser falso. Atenciosamente,
  3. Bom dia! Meu filho ganhou um celular novo da Asus (Modelo Zenfone Live L2). O jogo (Minecraft) foi adquirido (comprado) na Playstore. Na tela inicial, quando tentamos entrar com a conta da Microsoft a fim de carregar o progresso dele que estava no celular antigo, o app fecha apresentando tela de erro. Já tentamos: - Atualizar o software do aparelho (versão mais recente até o momento é o 8.0); - Reiniciar o aparelho; - Desinstalar e reinstalar o jogo; - Apagar memória cache e dados do jogo; - Atualizar o playgames da Google; - Não tem antivírus instalado; Agradeço aqueles
  4. @fk1fk1 Boa tarde! Já resolveu o problema? Se não, já tentou monitorar através do MSI Afterburner o jogo a fim de saber se quando começa a ocorrer esses problemas, algum dos hardwares monitorados pelo aplicativo demonstra alguma mudança de desempenho? Por exemplo, com o aplicativo, selecione para monitorar em tela os componentes principais como Processador, Memórias RAM e a placa de vídeo. Para esses três, escolha as opções disponíveis como frequências, temperatura, rotação de todas as fans e voltagens dos componentes (se tiver disponível esse último). Quando começar o play, procure acom
  5. A configuração está legal, mas qual o valor desse equipamento na Chipart? Saiba que comprando montado no site deles sairá bem mais caro do que comprar as mesmas peças separado, coisa de 20% a 30% a mais. Isso porque comprando com eles, você irá ter garantia, assistência entre outros, então justificasse o valor mais alto. Por experiência própria, há uns 7 anos atrás eu não tinha também experiência com montagem e manutenção de PC's, mas sempre tive vontade de aprender para mim mesmo e não para ganhos financeiros. Em 2 meses de pequisas, estudando peça a peça, compatibilidade entre outros, con
  6. Tenho um note antigo da Dell com 4GB que fica com minha esposa e infelizmente o desempenho é mais lento com Windows 10, mesmo mantendo somente o padrão e desabilitando tudo quanto é localização, telemetria, sincronização entre outros. Dá para usar, mas com paciência. A única solução é aumentar as memórias para pelo menos 8GB ou utilizar o W7.
  7. Olhando seu vídeo, é como se fosse um "lag", como se seu sistema não tivesse condições de rodar o game com qualidade fluída. No entanto a configuração de sua máquina está de acordo o que é estranho esse comportamento. Pode ser o mouse mesmo, no caso o tempo de resposta. - Já testou com outro mouse? - Tem muitos programas ou aplicativos de segundo plano rodando ao mesmo tempo?
  8. Boa tarde! Aqueles que puderem ajudar. Por algumas vezes quando inicio meu computador, o ícone de notificação da rede aparece como desligado. Consigo arrumar a conexão utilizando o procedimento de "Solucionar problemas". A mensagem final sempre é a mesma, que "foi corrigido o adaptador de rede ou estava desligado". No início achei que era problema de hardware, assim retirei o dispositivo, fiz uma limpeza (já estava limpo, mas fiz de novo...) e montei novamente. Funcionou nos primeiros dias, mas depois começou novamente. Ressalvo que isso ocorre aleatoriamente. Procedimentos realizados
  9. @cassimirox Boa noite! Estabilizador é o grande matador de PC's, eu mesmo já perdi 2 assim, só a partir daí que aprendi. Pode inclusive afetar seu monitor, como é seu caso. Em fim, primeiro você precisa utilizar todo seu sistema direto em um bom filtro de linha e ligado direto na tomada. Nada mais. Já que percebeu que seu monitor está com um capacitor expandido, sugiro levar um técnico de monitores especializado a fim de saber se tem reparo.
  10. @lucas bomfim22 Boa tarde! Primeiro, você deve ligar somente o computador nessa tomada. Então adquira um bom filtro de linha e ligue somente os dois nele, a fonte e o monitor, nada mais. Se estiver usando estabilizador, pare imediatamente. Use somente o filtro de linha e direto na tomada. Seu sistema parece muito bom, o que poderia ocasionar esse problema seria a fonte de alimentação, no entanto a mesma é boa e aparentemente compatível. Já faça essas verificações abaixo antes de tentar jogar novamente: 1. Você fez a montagem do equipamento? Se sim, verificou se os plugues nec
  11. Boa tarde! Não terás problemas, no entanto não esqueça do principal: Fonte de alimentação compatível. Abraços!!
  12. @matheuslopexx Boa tarde! Já tive notebook e queria fazer a mesma coisa. Infelizmente, até onde sei, esse procedimento não é possível, pois já vem configurado de fábrica através do driver criado pelo fabricante do seu equipamento.
  13. Que bom que deu certo Denis! Sucesso!!
  14. Boa tarde! Precisaríamos saber a fonte de alimentação que estava usando, a fim de saber se a placa de vídeo estaria exigindo demais do sistema sem que a fonte pudesse suprir tais requisitos. No geral, o problema é muito provável que seja a fonte de alimentação. Caso tenha oportunidade de testar seu sistema com uma fonte de alimentação de melhor qualidade antes de comprar uma, faça. Nos retorne a respeito,

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: ebook Redes Wi-Fi

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!