Ir ao conteúdo
  • Cadastre-se

grazipeach

Membros Plenos
  • Total de itens

    36
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

2

1 Seguidor

Sobre grazipeach

  • Data de Nascimento 31-10-1993 (24 anos)

Informações gerais

  • Cidade e Estado
    Porto Alegre/RS
  • Sexo
    Feminino
  1. Olá, Eu tenho um Smartphone Alcatel Pixi 4.4 e faz um certo tempo que ele vem apresentando um problema na conectividade. O wifi raramente mantém conectado. Já resetei o aparelho e depois de um dia voltou a acontecer esse mesmo problema. Eu tenho o costume de colocar no modo avião ao ir dormir e parece que deu algum bug na configuração ou pode ser problema no próprio aparelho, não sei dizer. Teria como ajudar? Att.
  2. Olá, A alguns dias, o meu celular começou a demonstrar problemas pela falta de memória interna. Inseri um cartão SD e coloquei para funcionar como adição de memória para colocar os apps também. Movi o WhatsApp e ele não conseguiu restaurar o backup que havia feito ontem (sendo que hoje coloquei pra atualizar as mensagens e acabei não respondendo ou fazendo backup antes de mover). Ao iniciar, ele diz que encontra backup de 15 minutos atrás (acredito que seja antes de eu ter movido), mas não consegue restaurar. Então, ele diz pra tentar algum backup mais antigo, mas ainda assim não restaura. O que fazer? Não quero perder meus chats antigos e nem de hoje e não vejo maneira de achá-los no meu dispositivo. Abraços.
  3. E o que eu faria a respeito da bateria interna? Só levar em assistência?
  4. Agora o caso piorou de vez. Meu notebook está desligando de tempos em tempos MESMO estando ligado na tomada. É preciso trocar a bateria, problema da BIOS que indiquei lá em cima ou é algo diferente? Por favor, ajuda. Uso ele pra estudar!
  5. @Extrasgames Se valer a pena, consigo sim. Obrigada pela sugestão, vou dar uma olhada!
  6. @.Solutionn. Bem, estou em mente gastar até 300,00. Deve ser difícil encontrar um bom nesse preço, mas não custa perguntar/pesquisar né?
  7. Olá, Bem, meu notebook começou a dar um problema em detectar bateria e ele fica bipando quando ligamos pela primeira vez (bipa e não liga, então tenho que desligar a força e religar). Sem contar que ele buga toda a data/hora e essas coisas. Depois de passar alguns minutos usando ele detecta a bateria e podemos tirar da tomada, mas do nada ele para de detectar e desliga. Qual a probabilidade de ser apenas a bios que precisa ser resetada ou precisa fazer algum procedimento mais complicado? Obrigada! =]
  8. Olá, Honestamente não sei se esse é o lugar pra esse tipo de perguntas. Mas bem, eu pretendo usar um tablet parar estudos (e talvez jogar hehe), mas não tenho muita grana para investir em um top. Alguém aqui sabe algum tablet que eu possa comprar? Pode ser marca desconhecida e tudo o mais. Apenas quero conseguir rodar aplicativos e fazer meus estudos sem travar. Agradeço pela ajuda!
  9. Ontem mesmo troquei minha internet comum pela de fibra de 50mb. Fiz alguns testes e no computador via cabo está normal, mas no notebook fica um tanto mais lento (ainda sim, o dobro do que eu tinha anteriormente). O resultado do teste do notebook poderá ser visto aqui, o resultado do computador via cabo pode ser visto aqui. Com esses dados me veio a pergunta: isso é normal ou meu wifi está com problema? O moço que veio instalar a internet também me disse que teria uma rede 5g, para navegar mais rápido em portáteis (acho eu), mas não consegui encontrar. Tem um bug aí ou eu to olhando no lugar errado? De qualquer forma, agradeço antecipadamente.
  10. Olá, Por algum motivo desconhecido (por mim ao menos) as portas USBs do meu notebook começaram a dar problema. Quando conectamos algum USB elas ficam desconectando o tempo todo, como se estivesse com mal contato. Já tentei atualizar drivers, reinstalar e nada adiantou. Alguém sabe uma solução para isso? O meu notebook é DELL Inspiron 14 (5447). Agradeço desde já.
  11. Bem, eu consegui resolver o problema da BIOS com um técnico. Mas agora não consigo mais jogar Overwatch. Eu tinha costume de jogar no épico e dava tudo certinho. Mas desde que meu pc foi arrumado ele dá crash com uns 3 minutos de jogo e a cada tentativa apresenta um erro diferente. Um deles é de atualizar os drivers (sendo que estão atualizados) e a tela azul. Pelo que eu vi no forum da blizzard, muita gente está tendo um problema como esse, mas ninguém consegue resolver. Alguma ajuda?
  12. Nossa, não sabia disso!! Obrigada pelo esclarecimento!
  13. Mas se a fonte é 500w, ia dar conta ser 400w? Muito obrigada, vou adquirir o filtro de linha.
  14. A fonte é leboss kp-552 placa-mãe asus p6t placa de video gtx 720 processador Core i7 adicionado 3 minutos depois Eu não tenho outra fonte, mas tenho nota fiscal sim.
  15. Bom dia, Primeiramente não sei se é esse o local adequado para esse problema, porque não sei qual é exatamente. Bem, sexta-feira à noite teve uma queda de luz, o que fez meu PC desligar. Ao religar ele acabou demonstrando umas peculiaridades (no startup e ao jogar demorava muito pra entrar em partida). Acontece que no sábado (ontem) ele funcionou perfeitamente, como se não tivesse acontecido nada. Já hoje, o PC liga mas não dá imagem. Tá tudo normal, todas as leds acesas. Pelo meu entendimento, pode ser que a fonte não está funcionando adequadamente e não libera carga suficiente para mandar imagem pro monitor. E quando eu abria o chrome, ele fechava sozinho, não sei se isso é informação útil. (Algo semelhante aconteceu quando comprei o PC, que eu tive que comprar um estabilizador que desse conta da fonte). A minha fonte é atx 500w reais, para futuras referências. Agradeço com antecipação.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×