Ir ao conteúdo
  • Cadastre-se

Jorge Pablo

Membro Júnior
  • Total de itens

    17
  • Cadastrado em

  • Última visita

  • Qualificações

    0%
  1. Olá, estou com o mesmo problema e gostaria de saber se houve solução.
  2. @Ricardov Windows atualizadinho, tudo certo. Não uso antivírus nem outro software do tipo. Porém, ainda não testei em modo de segurança. Pode me dizer como faço isso? Aliás, também desconfio que seja algo no driver. Outras pessoas no fórum da Dell têm esse mesmo problema, porém eles nunca resolvem nada. Meu grande sonho era ter um notebook Dell, porém depois de ter presenciado esse suporte e essa fabricação horrível eu broxei pela compra.
  3. @Ricardov Oi mano, usando o Ubuntu eu não tenho esse problema, só acontece no Windows. Na outra conexão que mencionei, utilizei outro cabo, e o problema era o mesmo. Formatei o computador ontem mesmo então não tem como ser vírus ou malware.
  4. Boa noite, amados. Estou com um problema muito chato na minha conexão. É o seguinte: meu adaptador de rede fica desconectando em horários aleatórios sempre. As vezes é de 10 em 10 minutos, de 5 em 5, e as vezes até em intervalos de segundos. O ícone de internet via cabo some, aparece o ícone do wifi, e depois de 2 segundos ele reaparece, e a conexão volta. Mas fica caindo desse jeito o tempo todo. Esse problema só ocorre quando estou conectado via cabo, no wi-fi funciona normalmente.* Já realizei os seguintes procedimentos: Fui nas configurações do adaptador de
  5. Boa noite pessoal. Pretendo comprar uma GTX 970 da MSI, porém o meu monitor só tem entrada VGA. Se eu usar o adaptador que vem junto com a placa, de VGA pra DVI, eu perco FPS nos meus games? Ou pior, a placa de vídeo pode dar problema? Agradeço desde já, abraços!
  6. @GabrielLP14 como eu disse, quero comprar a GTX 750 ti, justamente porque ela não precisa de muita energia nem conector extra. Corre muito risco de dar problema? porque pra comprar outra fonte agora fica mt apertado pra mim =/ Só com a placa de vídeo. Depois que eu for trocar o processador e colocar SSD, eu mudo a fonte.
  7. @GabrielLP14 minha placa-mãe é uma ASRock H61M-DGS e a fonte é uma made in china de 500W. Segue anexo, me diz se a minha situação ta mt ruim
  8. Bom dia pessoal. Esses tempos eu estarei mudando minha configuração. Irei comprar uma GTX 750 ti 2gb e 8gb de RAM HyperX Fury 1600mhz. Meu processador atual é um Intel Pentium G630 Dual-Core de 2.7Ghz. Eu pretendo utilizar o PC para jogos, porém tenho medo do processador interferir muito no desempenho e dar gargalo. Será que isso vai acontecer ou vou poder jogar sem um impacto perceptível? Outra coisa que eu queria melhorar também, é a velocidade com que os aplicativos abrem e carregam, porque demora mais que o desejado no meu PC atual, contando com o fato d
  9. Boa noite pessoal. Estou com uma dúvida básica, sobre qual placa de vídeo comprar. Ambos os modelos são da GTX 750 ti, mas um deles é de 1gb Super Clocked, e o outro tem 2gb, porém o core clock é inferior. Gostaria de saber qual dos dois modelos vale a pena. Segue o link de ambos: 1GB Super Clocked: http://www.kabum.com.br/produto/76490/placa-de-video-vga-evga-geforce-gtx-750-ti-sc-1gb-128bits-gddr5-pci-e-3-0-01g-p4-3752-kr-/?tag=gtxu0 2GB padrão: http://www.kabum.com.br/produto/50097/placa-de-video-vga-evga-geforce-gtx-750-ti-2gb-ddr5-128-bits-
  10. @brunofranco cara, faz o seguinte. abre o menu iniciar, e na aba de pesquisa, digita: Gerenciamento do Computador aí vai em Gerenciamento de Disco depois, você acha o seu cartão lá, e no espaço azul, clica com o botão direito e vai em "excluir volume" aí voce espera um pouco, que vai ficar preto. depois, você clica com o botão direito de novo e vai em "Novo volume simples" daí é só clicar em avançar até ele formatar o disco, daí vai ficar azul de novo e seu problema vai ser resolvido abraços!
  11. Cara, no W7 é assim mesmo. Ele não usa toda a memória porque reserva o resto pro hardware... No meu também fica assim. Pesquisei sobre isso no site da windows, eis aqui o link: https://support.microsoft.com/pt-br/kb/978610 Lá embaixo você encontra possíveis soluções! E segue o anexo do meu PC também, forte abraço!
  12. Cara, é muito relativo... Nesse teste você consegue comparar Espero que tenha ajudado!!!! Lá pros 07:43 tem a comparação dos FPS entre o I3 e o FX 6300 abraço
  13. Alguém pode me ajudar? meu monitor está com essas coisas estranhas na tela, e a cada dia elas ficam maiores. Já faz muito tempo q isso vem acontecendo mas eu nunca soube o que era. No início cheguei a achar que era pixel morto mas depois descobri que não... É um bagulho muito estranho, alguém sabe o que é isso e se tem conserto???
  14. @Matheus Pescinelli pô cara qual o problema com tua placa-mãe? ela é ótima
  15. @MelooVitor pode ir sem medo cara, roda sim. em bf4 rodou a 40~50fps com tudo no alto! se você colocar no low, ganha uma performance muito mais alta! edit: link do teste no youtube:

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Os Mitos do Dinheiro

APENAS R$ 9,90!

CLIQUE AQUI E COMPRE AGORA MESMO!