Ir ao conteúdo
  • Cadastre-se

Gabriel Mata

Membro Pleno
  • Total de itens

    22
  • Registro em

  • Última visita

Reputação

2
  1. Eu passei umas series do meu Pc para um cartão sd através de um daqueles adaptadores USB, ate ai tudo bem, porém apos eu terminar de assistir as series, na hora de excluir os arquivos para baixar mais( dessa vez eu ia baixar direto pelo celular ), eu n consegui apagar os arquivos pelo meu celular, na primeira vez eles eram mandados para uma pasta chamada $recycle.bin$, que não dava pra ser excluída. Eu retirei o cartão de memoria do celular e coloquei novamente no adaptador USB e apos tentar excluir dessa forma deu certo. Nem ligando o celular pelo cabo no Pc dava pra excluir os arquivos, apen
  2. @Gustavo Rebello @Gustavo Rebello eu fiz as instalações de todos os drivers, estava tudo funcionando bem, ontem a noite eu desliguei o Pc e quando liguei de manhã ele n saia da página da placa-mãe, a dps desse tempo todo na parte da placa-mãe, creio eu q tentando fazer reparo, aconteceu outra tela azul, só diferente das outras 2, ela falava que n conseguiu realizar o reparo ou algo do tipo, botei pra iniciar o windows normalmente e ele reiniciou e voltou para aquela parte do reparo E fica nisso Eu ligo ela começa a realizar os reparos, n da certo os reparo ele reinicia, começa a real
  3. Sim, no site da biostar e da amd
  4. Está na garantia so q eu comprei online. Vou ler o artigo, se eu conseguir resolver por mim mesmo, sem precisar ficar enviando peça pra loja, fica melhor pra mim
  5. Recentemente tem acontecido alguma problemas bem estranhos no meu computador. Vou explicar por partes Eu estava tendo vários problema de travamento em jogos com ele, dava um som robótico e a tela congelava, as vezes voltava em 3 seg, as vezes só reiniciando, com o passar do tempo começou a dar tela azul tb, com a mensagem MEMORY_MANAGEMENT para dar um jeito no problema eu resolvi formata o Pc. No primeiro dia com o Pc formatado parecia tudo perfeito, rodando liso, eu baixei o jogo e fui jogar, sem problemas nenhum, no mesmo dia eu comecei a baixar mais 2 jogos pesados, quando o downl
  6. Obrigado pela ajuda tô conseguindo já
  7. Tá tudo saudável Todas as bolinhas estão azul 240 vezes ligado 134 horas de uso 30 graus
  8. atualização do driver do chipset tb é cumulativa? tinha duas atualizações no site da placa-mãe, para driver do chipset, eu so baixo o mais novo tb? atualiza a bios eu baixo a mais nova, coloco no pendrive e faço o procedimento la?
  9. esta na garantia, comprei faz nem 1 mes, quando eu voltar pra casa eu baixo o crystaldisk e mando as informações a unica coisa no pc q n é nova é a fonte, que e do antigo
  10. HD seagate 7200rpm 1 tera Windows 10 64bits Ryzen 3 2200g Biostar a320MH 2x4 gb RAM Ballistic 2666mhz Cooler Master 350w
  11. O "problema" é o seguinte, de vez em quando quando eu ligo o pc, ele fica numa parte de reparando disco local, ele começa o processo em uns 55% e vai ate 67%, quando ele pula direto pro 100% e liga normalmente, tem algum problema isso? ou é normal, o pc foi montado faz pouco tempo, o hd deve ter umas 3 semanas
  12. Recentemente fiz esse tópico aq https://www.clubedohardware.com.br/forums/topic/1376501-tela-ficou-verde-de-repente/ aparentemente eu já achei a solução, porém pede para mim atualizar a Bios e o chipset da minha placa-mãe, só que n sei como fazer isso numa Biostar a320mh. Eu posso atualizar o chipset sem atualizar a BIOS? Eu preciso atualizar todas as versões da Bios? por exemplo, eu n sei qual a versão da minha, eu posso só baixar a versão mais nova e aplicar? https://www.biostar.com.tw/app/en/mb/introduction.php?S_ID=912#download
  13. @simforoso valeu mano, já mandei tickets falando a mesma coisa no suporte da biostar e amd, vou mandar agr também no site onde comprei as peças, mas talvez o problema n volte mesmo, talvez fosse só dessa vez e nunca mais eu espero
  14. @simforoso eu jogo na tv já, não tenho monitor, e eu reiniciei o Pc e volto normal, liguei o jogo dnv e joguei tranquilo
  15. eu estava jogando um jogo e do nada a tela ficou verde, eu abri o meu remote play(Google) e o jogo estava rodando tranquilo, dava pra mexer direito no Pc, só que a tela do monitor(TV) ficou verde, eu tenho um ryzen 3 2200g, e uma a320 da biostar, comprei faz muito pouco tempo, uns 5 dias, e o cabo HDMI tb é novo Ryzen 3 2200g A320MH biostar 2x4 2666 Ballistic Cooler master 350w

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: ebook Redes Wi-Fi

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!