Ir ao conteúdo
  • Cadastre-se

Pedro9669Silva

Membro Pleno
  • Total de itens

    26
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

1

Informações gerais

  • Cidade e Estado
    Franca/SP
  • Sexo
    Masculino
  1. Acabei achando uma GTX 750Ti bem barata, deu uma ótima combinação, obrigado pelo auxílio tmj.
  2. Acabei pegando a GTX750Ti mesmo, deu um bom resultado.
  3. @Thomas Souza O problema é que, comparando as duas placas e relacionando-as com minha placa-mãe, que oferece suporte para PCIe 1.0, obtemos os seguintes dados: PCIe x16 (GTX 750Ti): 250MB/s * 16 linhas = 4GB/s na teoria. PCIe x4 (GT1030): 250MB/s * 4 linhas = 1GBs na teoria. Essa diferença de velocidade teórica faria alguma diferença no desempenho? Já que a GT1030 foi projetada para PCIe x4?
  4. Há algum tempo criei um tópico perguntando sobre um upgrade de hardware e me recomendaram um GTX 750Ti, contudo nessa pandemia os preços das placas subiram muito, até mesmo das usadas. De qualquer maneira juntei o dinheiro e estava esperando algum anúncio da placa com o preço razoável... Nesse tempo surgiu uma GT1030 com o preço inferior à GTX 750Ti e me fez pensar qual das duas seria melhor para o meu hardware. Olhando diversos comparativos vi que são praticamente a mesma placa, porém a GT1030 um pouco mais econômica em energia e com pouca perda de desempenho. O que me levou a criar esse
  5. @Wanderson Vitor Eu compraria o HDMI para VGA, pois é uma entrada mais universal do que as outras que pode ser usada futuramente. adicionado 12 minutos depois Aparentemente meu amigo estava fazendo overclock com uma fonte genérica e por isso estavam aparecendo os defeitos. Após deixar o processador em stock novamente, num primeiro momento, tudo voltou a funcionar. Atualizo conforme as novidades.
  6. Um amigo está enfrentando o seguinte problema: não é possível usar a saída VGA da placa de vídeo, pois a mesma apresenta instabilidade e faz com que o monitor fique piscando. O monitor já foi testado e funciona normalmente, e o mais estranho é que a saída HDMI funciona. O monitor é genérico e só tem entrada VGA. A suspeita é na placa de vídeo, que já está bem usada, então foi pensado o seguinte: arrumar um adaptador de HDMI para VGA e usar. Isso foi feito e não funcionou. Depois ainda foi testado um adaptador DVI para VGA, que também não funcionou. Parece que a "parte de sinal analóg
  7. Certo, obrigado. Se eu comprar volto para dizer como ficou.
  8. Sim, foi o que pensei. Sei que não é atual mas ao menos poderia ser mais eficiente. É bem provável que a placa-mãe seja de entrada mesmo... Talvez eu consiga um I5 de 3ª Geração, daí já vale o esforço. Ou eu consiga uma nova placa de vídeo para essa config atual, indicaria alguma que esteja no precinho?
  9. Depois de muito tempo resolvi o problema e acabei esquecendo de voltar aqui para dar minha resposta. O problema afinal era com a placa-mãe, quando se tentava instalar o windows ele carregava os arquivos e quando ia iniciar travava na logotipo. Resolvi trocando de mobo.
  10. Recentemente fiz um upgrade para um Core 2 Quad Q6600 que está rendendo muito bem, porém surgiu a oportunidade de trocar todo meu conjunto por um mais atual. O que me preocupa é se vale a pena. Atualmente estou feliz com meu hardware, mas um up sempre é bem vindo, porém pode ser que o novo acabe sendo uma dor de cabeça. Configuração atual: Configuração Nova: GA-G31M-ES2C Desconhecido mas atualizo vcs C2Quad Q6600 com OC 3.00GHz I3 2120
  11. Recentemente fiz um pequeno upgrade no meu PC, antes eu estava usando um E4400, e passei a usar o E7300. Sempre deixei o E4400, que é original 2.00GHz com cerca de 2.70GHz e nunca tive temperaturas abaixo de 50°C. Com esse "novo" processador, que é original em 2.66GHz, deixei em 3.20GHz e continuo com as temperaturas elevadas. Alguma dica de como mudar isso? Ah, minha placa-mãe é uma GA-G31M-ES2C, 4GB DDR2 800MHz, fonte generica. Deixei as tensões em automático, a placa-mãe que escolhe acredito que é causador seja isso. DDR1.8 = 2V VCore = 1.25V Usando coolerbox origi
  12. Apareceu um roteador aqui da TP-LINK, a princípio foi dito que ele não funcionava mas liguei ele é consegui configurar, mas ainda tem um problema: o roteador é daqueles "pré-configurados" e pelo que parece ele não funciona corretamente sem ser com Algar Telecom. Estou com dificuldade de configurar, até tentei atualizar o firmware pra ver se conseguia "desbloquear" ele mas não deu certo. Existe alguma maneira de fazer esse "desbloqueio"?
  13. Olá, recentemente arrumei um novo HD com capacidade maior e vou começar a usá-lo. Vou reinstalar o Windows normalmente, mas tenho uma dúvida: existe alguma maneira de não perder programas instalados futuramente caso seja necessária uma formatação? Sempre tive problemas com isso, meu HD tinha apenas uma partição onde ficavam todos os arquivos e programas, me obrigando fazer o backup pra formatar. Sei que se eu criar uma nova partição posso formatar a outra sem problemas e sem perder os arquivos(fotos, músicas etc), mas e os programas instalados? Em alguns programas existe a opção d
  14. Não muito recentemente tive um problema com um HD. Nele usava meu sistema frequentemente e certo dia ele parou de funcionar. O problema é que ele não está sendo reconhecido no meu computador. Inclusive quando plugo ele na maquina, o meu outro HD, que possui outro sistema instalado, some na BIOS, mas quando inicio normalmente o HD não reconhecido dá boot normalmente mesmo não aparecendo. Gostaria de saber se isso é comum de acontecer e se tem probabilidade de recuperação de arquivos. Detalhe: esse HD era de notebook e eu estava usando em um desktop. Também já verifiquei com um multímetro os ter
  15. Dispositivo é um J8 da Samsung, modelo SM-J810M. Navegando pelas configurações do dispositivo, em Acessibilidade, Opções Avançadas, encontrei "Desbloqueio Direcional". Intrigado ativei para ver como era, funcionou e após verificar o funcionamento quis desativar pois a função nao me agradou. Ao desativar li que todas as configurações de desbloqueio seriam apagadas, concordei pois era apenas cadastrá-las novamente. Tentei cadastrar o desbloqueio biométrico mas não tive sucesso. O dispositivo não cadastrava novos tipos de desbloqueio (Padrão, PIN, Senha, Digitais ou Facial) estava apenas com

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Redes-Wi-Fi-capa-3d-newsletter.png

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!