Ir ao conteúdo
  • Cadastre-se

Computador não transfere aquivos de câmera e ssd com uso a 100%


Otávio Ramos

Posts recomendados

galera, comprei um ryzen 3600 + a320m-K/br + 16gb ddr4 300mhz + 1650super + ssd 128gb + hd 1TB

 

1 problema: tem dias que nao consigo transferir arquivos da minha camera (em qualquer outro pc eu consigo), mesmo conectando nos usb de tras

 

2 problema e o mais tenso: tenho em media 70gb de espaco livre no ssd, do nada ele comeca a lotar sozinho e o uso do ssd no gerenciador fica em 100% (e o pc trava TODO)

 

coisas que fiz para tentar resolver> ja tentei: atualizar os drivers (baixando pela asus), ja mudei o gerenciamento de memoria virtual para o hd maior,  desativei a protecao do sistema e exclui os pontos de restauracao

 

o que pode ser?

me ajudem, gastei 5 mil (para mim e muito) no pc e n to conseguindo usar :(

 

Link para o comentário
Compartilhar em outros sites

  • GusGraf alterou o título para Computador não transfere aquivos de câmera e ssd com uso a 100%

Crie uma conta ou entre para comentar

Você precisa ser um usuário para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Redes-Wi-Fi-capa-3d-newsletter.png

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!