Ir ao conteúdo
  • Cadastre-se

Conflito de RAM dando tela azul e bipando na hora de ligar, como resolver?


Posts recomendados

Tenho um PC com a seguinte config:

 

Core i3  4160
Memória: 4Gb RAM
Placa de vídeo GTX 660
HD 500GB
Fonte Raidmax Atx 500w R 80 Plus 

 

E recentemente adquiri um novo pente de 4GB igualzinho ao que eu já tinha (possui a mesma numeração: HX316C10FB/4). Na primeira vez ligou sem problemas, mas durante a semana apresentou várias telas azuis e as vezes nem liga, fica bipando sem parar, sendo que, eu só consigo fazer funcionar se tirar as memórias e colocar novamente, as vezes tenho que troca-las de lugar pra funcionar.

 

Como resolver, será que o pente veio danificado?

 

WhatsApp Image 2021-01-13 at 12.17.10 (1).jpeg

WhatsApp Image 2021-01-13 at 12.17.10.jpeg

Link para o post
Compartilhar em outros sites
  • Membro VIP

Rode memtest em uma por vez pra ver se estão boas.

 

  • Curtir 1
Link para o post
Compartilhar em outros sites

@Tavaares00 O da direita, que está com uma etiqueta escrito "i9" em cima do logo FURY

@Math.Pi Beleza, executei os procedimentos do tópico que mandou e está rodando. No tópico diz que são 6h de teste, quando terminar volto pra dizer o resultado.

 

imagem_2021-01-15_121121.png

  • Curtir 1
Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisa ser um usuário para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!