×
Ir ao conteúdo
  • Cadastre-se

HD vazio em 100% de uso com SSD rodando o windows


Posts recomendados

Uso um SSD de 120gb para rodar o windows e um HD de 500 gb para instalar jogos e arquivos pesados (trabalho com fotos em Raw)

 

precisei formatar o HD hoje, fiz uma formatação limpa pela BIOS, converti para GPT no cmd, atribui como uma nova partição, até ai tudo bem. 

Mas quando tentei iinstalar o GTA V o download travou quando fui vê no gerenciador de tarefas o HD está com 100% de uso mas sem nada aparentemente consumindo. isso.1705939719_Semttulo.thumb.png.1be7ed713dbbd8216db0fb36154ceac0.png1705939719_Semttulo.thumb.png.1be7ed713dbbd8216db0fb36154ceac0.png

Link para o comentário
Compartilhar em outros sites

9 minutos atrás, RichardShow disse:

Mas quando tentei iinstalar o GTA V o download travou quando fui vê no gerenciador de tarefas o HD está com 100% de uso mas sem nada aparentemente consumindo

Não entendi. Se você estava baixando o jogo, o HD não estava vazio. Também estava sendo usado no momento, pra armazenar o próprio jogo sendo baixado. Pode ser que esse HD já esteja indo pro saco, faça um teste completo de erros com o HD Tune (vai levar algumas horas).

Link para o comentário
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisa ser um usuário para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!