Ir ao conteúdo
  • Cadastre-se

XP2600+ Barton


MarceloATI

Posts recomendados

Pessoal, montei recentemente meu PC com algumas peças novas... troquei a mother para uma ABIT AN7.

Percebi que meu processador está chegando a 57 graus parado (sem over) e uns 70 graus rodando o Prime95 durante pouco tempo.

Estranho, estou com um Silent Boost em cima dele... passei uma camada fina de Artic Silver no core do processador mas ainda sim a temperatura alta persiste.

Meu gabinete tem 2 FANs auxiliares e minha fonte é a da assinatura.

PS.: No meu sistema anterior o processador não passava de 62 graus em full. Tudo isso com cooler box e pasta térmica marca :devil:

O que fazer? :blink:

Link para o comentário
Compartilhar em outros sites

hMm... tem que ver se a ventilação dos fans auxiliares estão corretas, tp:

fan traseiro deve ir logo abaixo da fonte, ou seja, parte superior e jogando ar para fora do gabinete...

fan dianteiro ou lateral, jogando ar para dentro do gabinete...

Por onde está medindo a temperatura?

tente usar o "dedômetro", coloca o dedo no disipador do cooler, se realmente estiver a 70° você não consegue deixar o dedo por mais de 3 segundos lá!

Link para o comentário
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisa ser um usuário para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Redes-Wi-Fi-capa-3d-newsletter.png

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!