×
Ir ao conteúdo
  • Cadastre-se

Instalaçao do XP travando nos 35 minutos


Posts recomendados

Pessoal eu to com um micro aqui:

placa-mãe: ASUS M3N78VN

Processador: AMD Athlon 7750

Fonte: Satellite 600W modelo SL 8600EPS

Memoria Corsair 2GB

Placa de video Radeon HD 3870

HD SATAII 320GB Seagate Barracuda 7200

Foi montado e pelo jeito ta todo certo, só que na hora de instalar o windows ele trava faltando 35 minutos, ja troquei o cd e nada, continua dando a mesma coisa. Outra coisa, para ele ligar ele liga e desliga 2 vezes. O que pode ser?

Aguardo a opiniao de vocês ja que sou meio inexperiente nisso OK?

Link para o comentário
Compartilhar em outros sites

Olha uma fez fui fazer uma instalação do xp que sempre parava dando erro de leitura no cd,,, troquei cd,,, troquei driver cd-rom e nada mesmo erro ! hora na formatação hora na instalação e sabe o que era ???? MEMÓRIA,,, troquei o pente de memória e instalou na primeira tentativa.. depois pude ver pelo memtest que a memória estava com erro, mais ligava e trabalhava com pc normalmente só deu problema na instalação do Xp...

Fica ai a dica !!!

Link para o comentário
Compartilhar em outros sites

olá amigos do fórum.

estou tendo o mesmo problema com a instalação do windows nos 35 minutos.

Primeiramente tenho um amigo que comprou uma placa de video zogis nvidia 9600gt mas ele estava achando que ela poderia estar com algum problema, então eu fui ajudá-lo testando a placa no meu micro.

Instalei a placa nova, instalei os drivers normalmente e a testei em um jogo bem pesado e sua performance foi totalmente normal.

Porém, quando eu fui retornar minha placa atual ao pc (xfx 8600gt) o windows travava na tela de loading. Tentei de tudo e no final resolvi formatar. A formatação aconteceu normalmente, copiava os arquivos do cd normalmente também, porém, ao instalar sempre travava nos 35 minutos.

Eu testei a memoria RAM em outro micro e funcionou normalmente, testei outro cd de instalação e ocorreu o mesmo erro, testei outro driver de dc e nada. =(

Por favor alguém já passou por isso e conseguiu resolver?

obrigado pela atenção.

Link para o comentário
Compartilhar em outros sites

Nunca problema igual ao de vocês acima, mas peguei casos parecidos.

Teve um micro que não inicializava o windows e tinha que apertar o botão de ligar várias vezes para que ele ligasse definitivamente, só que ele sempre ficava na tela de carregando o windows. Eu entrei na BIOS, verifiquei que estava tudo em ordem, mas restaurei o Default da BIOS e nunca mais deu este problema..

Tentem entrar no setup da BIOS e restaurem a config Default dela, depois formatem novamente e verifiquem se vai dar certo.

Se não for isso, tentem formatar de modo NTFS Normal e testem novamente..

Verifiquem durante a instalação se ele dá algum erro na hora de copiar e instalar os arquivos.

Se não Conseguirem tentem baixar algum software que auxilie na formatação e particionamento de disco pelo DOS, por exemplo o Paragon ou o Partition Magic. Formatem usando alguma destas ferramentas e depois testem a instalação novamente.

Tem grande chance de o problema estar na memória, então tirem, limpem os contatos da memória na placa mãe com alcool isopropílico, esperem o tempo p/ secar (acho que é de 15 min pra cima dependendo da marca do alcool isopropilico que você usar ), passem uma borrachinha para limpar o pente de memória e depois um pincelsinho pra tirar os vestigios da borracha que sobrarem.

Testem novamente e postem os resultados aqui.

Link para o comentário
Compartilhar em outros sites

Obrigado pela ajuda.

Antes de tentar tudo isso eu fiquei trocando as configurações da bios entre a default e a optimized, e teve um momento que com a optimized a instalação do windows continuou normalmente e foi finalizada.

Porém ao carregar o windows, aparecia uma tela azul muito rapida que nem dava tempo de ler nada escrito nela. Então o pc reinicia sozinho.

Já tentei entrar em modo de segurança e acontece o mesmo. Minha última tentativa foi formatar novamente, então apareceu uma mensagem dizendo que não foi reconhecido nenhum hd =(. Verifiquei as ligações e estava tudo ok. Será que é o hd mesmo ou a placa mãe? Já que cada hora parece ser um problema diferente.

Obrigado pela ajuda

Link para o comentário
Compartilhar em outros sites

Pessoal eu to com um micro aqui:

placa-mãe: ASUS M3N78VN

Processador: AMD Athlon 7750

Fonte: Satellite 600W modelo SL 8600EPS

Memoria Corsair 2GB

Placa de video Radeon HD 3870

HD SATAII 320GB Seagate Barracuda 7200

Foi montado e pelo jeito ta todo certo, só que na hora de instalar o windows ele trava faltando 35 minutos, ja troquei o cd e nada, continua dando a mesma coisa. Outra coisa, para ele ligar ele liga e desliga 2 vezes. O que pode ser?

Aguardo a opiniao de vocês ja que sou meio inexperiente nisso OK?

Tô na mesma situ

Link para o comentário
Compartilhar em outros sites

  • 7 meses depois...

Depois de horas tentando instalar o windows instalação trava em 35 minutos ou 34 minutos troquei cd, troquei driver, troquei placa de video, troquei hd troquei processador, troquei diversas memorias, Sabe como resolvi o problema Simplesmente resetando a bios em defalt, nem acredito que perdi uma semana por causa de uma solução estão simples.

fica a dica mais em alguns casos e memoria.

postei neste topico antigo por causa de alguem que fizer uma pesquisa do google encontre a solução do problema, porque as pessoas abem os topicos pedem ajuda quando consegue consertar nao postam qual foi a solução. falo galera.

Link para o comentário
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisa ser um usuário para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Curso de Hacker Ético

LANÇAMENTO!

CLIQUE AQUI E CONFIRA!

* Este curso não é ministrado pela equipe do Clube do Hardware.