Ir ao conteúdo
  • Cadastre-se

Tela azul


Posts recomendados

Olá, estou com um problema que dá tela azul quando vou fazer chkdsk/r ou quando vou corrigir erro de partição..o numero do erro é..0x00000024 (0x001902fe,0xf89be510,0xf81cb1fc)..

Já fiz teste da memória e esta tudo ok..se alguem puder me ajudar agradeço!!!:confused:

Link para o comentário
Compartilhar em outros sites

o melhor é parar de fuçar :o hehe ^_^ (so pra rir)

Veja se tem alguem aplicativo que esta sendo exectado, e gerando esse erro.

Veja se o cd que você usou para instalar o sistema é original e não contem riscos e defeitos.

Veja o que esta vendo lol, se proceder com o que eu escrevo abaixo pode ter que gastar uma gaita.

Passe scandisk depois o desfragmentador. Se não funcionaou etapa 2

2- Se se sistema da sempre erro mude o cabo flat ligado ao hd, se não funcionou etapa 3

3-instale outro sistema, ou adquira outro cd room, se o seu cd room não funciona bem use um de outro, se é o cd de instalação adquire outro original.

Não deu certo? etapa 4

4-Mude de hd e veja se fico bom. Não deu certo? vamos la para a 5

5- Instala tudo do zero, mas desta vez formate o hd 3 vezes no minimo para formatar e não perder tempo, na primeira vez use formate \q c: ou a unidade sua, tem que parar de ter problema com partição isso é problema de uma instalação que não fico bem, se sempre der problema muda o so. Não parou?

6-Renda-se e leve a um técnico -_- ou prociga render-se nunca - morrer jamais ;)

Link para o comentário
Compartilhar em outros sites

olha so.. resolvi o problema aqui.. o que estava acontecendo era o seguinte..tava dando um erro na partição NTFS..

tentei corrigir o erro usando um mini xp, porém ele não dava boot por la..e nem pelo console de recuperação do cd do windows.. então o que eu fiz..corrigir o erro de partição por um outro programa.. (NTFS Ext2FS, Ext3FS (fileSystems) tools..

NTFS Dos pro. 5.0..

ate ae corrigir a metade do erro..

depois fui pelo mini xp..fui no rum dele e usei o seguinte comando..chkdsk c:/f..

pronto..resolvido..

espero ter ajudado mais alguem com o mesmo problema!!!!!:P

Link para o comentário
Compartilhar em outros sites

Visitante
Este tópico está impedido de receber novos posts.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Curso de Hacker Ético

LANÇAMENTO!

CLIQUE AQUI E CONFIRA!

* Este curso não é ministrado pela equipe do Clube do Hardware.