• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
ScorpionAzores

insys gameforce tela azul

1 post neste tópico

Boas amigos,

eu recentemente comprei por 2ºmão um portátil Insys Gameforce:D

modelo: M761SU

e a pessoa que o vendeu disse que só precisava de um disco rigido:rolleyes:

quando cheguei a casa tentei por o disco de meu portátil no insys

liguei começa apareçer o logotipo do windows 7 e pum foi se abaixo deixando uma tela azul .nao deu para ler foi rápido de mais:confused:

eu tirei o disco e liguei..nada..so luzes acessas e nada de imagem

desliguei e liguei ...aparece a bios e começa a encravar e fica com ecra preto(_(

eu abri e limpei o pó,apliquei pasta térmica da boa

testei as ram e processador no meu e funcionou na boa

tudo ok..vou ligar o insys e começa o cooler a disparar a uma velocidade alta

meto a mão por baixo da carcaça até podia-se fritar um ovo

e assim continua o problema, os componentes estão ok, eu penso que seja a gráfica ou board, até mesmo a drive de cd/dvd fica com luz acessa e nem dá sinal de abrir

eu já tirei todos os componentes para ver se éra algum que estava a criar conflito mas mesmo assim sem susseso

posso afirmar que tudo está funcionado bem por parte dos componentes:lol:

este insys foi da E escolas ou algo parecido:wacko:

tem 4gb de ram processador dual core T3400 , Nvidia 256MB

queria uma resposta do tipo , se vale a pena arranjar ou se isso é algum problema comum e simples de arranjar-_-

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário