Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Joonathan

RESOLVIDO Boot infinito ?

Recommended Posts

Boa tarde galera, estou com um problema. Comprei recentemente algumas peças de computador, pois pretendo montar um. as peças são essas:

 

Placa mãe m5a78l-m lx

Processador FX-6300 Black Edition 3.5 ghz

Memória ram 4gb kingston 1333mhz.
Placa de video Zogis Geforce 8400gs (sei q é ultrapassada, no futuro eu vou pegar uma melhor)

Fonte genérica sata 400w (suficiente pra rodar tudo, mais no futuro também irei pegar uma melhor) 

 

Porém quando montei o pc, não queria aparecer imagem na tela. Então descobri que o problema era a memória ram, que não estava funcionando ( apesar de eu nunca ter usado ela, e já tenho ela faz 1 ano e 2 meses .. :@) Então peguei uma memoria com meu amigo de 1gb so pra testar.

 

Com essa memoria de 1gb, a imagem apareceu na tela. Só que durante o boot a tela fica ligando e desligando. E quando vai chegar no logo do windows pra carregar, ele desliga e liga o boot de novo...

 

Alguém sabe o que pode ser isso ? Obrigado...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Provavelmente seu Windows está corrompido o setor MBR (Master Boot Record)

 

Você experimentou reinstalar o Sistema Operacional?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×