Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
MarcosWrbl

Problemas de conexão copeltelecom

Recommended Posts

Boa noite, revirei o fórum e a internet atrás de ajuda para ao menos entender o que está acontecendo com minha internet, mas não obtive respostas.
O post talvez fique um pouco longo para que eu possa detalhar bem esse problema que me aflige.

Primeiramente, de modo resumido o problema é: Minha internet não cai, entretanto vários dos programas/jogos que utilizam internet param como se estivesse sem internet
exemplos:
Jogos online conectam, mas logo caem, downloads começam a 4mb/s e logo descem para 0 e não continuam, programas como Team Speak não conseguem manter a conexão, quando tento abrir um PDF online não completa o download e não abre o pdf, entretanto a internet continua conectada, pois algumas coisas ainda funcionam, como Netflix e youtube, posso estar vendo um vídeo em 1080p no youtube e ele corre normalmente, mas esses outros exemplos que dei continuam com o mesmo problema.
O problema não acontece somente em minha maquina, somos em 2 duas maquinas conectadas na mesma rede, fora outros dispositivos Wireless como notebooks e smartphones.
Já tentei: Atualizar os drivers, formatei o PC junto a atualização para o W10, fiz um factory reset no modem, tentei usar o DNS de alguns provedores como o Google.
 

Sou cliente da Copel Telecom (Companhia Paranaense de Energia, que também fornece internet via fibra), meu contrato é de 40mb e uso esse
mesmo contrato há cerca de um ano.  No começo deste ano comecei ter problemas quando tentava conectar em uma partida de Counter-Strike: Global Offensive, a partida conectava, mas logo que entrava no servidor ele caia, foi assim durante alguns dias, depois testei em outros jogos como BO3 e BF4 e assim o problema persistiu, então deixei de lado todos esses jogos e parti para outras coisas, e fui reparando que os downloads, mesmo de arquivos pequenos, iniciavam e logo estacavam em 0 b/s, tentei usar serviços VoIP e o mesmo acontecia, porém o vídeo que eu deixava rodando na outra tela estava fluindo normalmente no youtube. Os programas de teste de velocidade sempre batem os 40mb prometidos, tanto de download, quanto de upload, e a latência também sempre está normal, entre 5 a 10ms.

O roteador é o Znid-GPON 2426A.


Agradeço a atenção.

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×