Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
wagnerfortes

Problema na rede

Recommended Posts

Ola amigos,
Estou com um problema no meu repetidor de sinal wifi.

Ele parou de funcionar, então dei reset,  e não consigo mais  configurá-lo.

Pelo wifi, aparece estar conectado e com acesso a internet, porém não consigo carregar as páginas.  Pelo cabo, também não funciona.

Quando digito o ip do repetidor (192.168.10.1) aparece a seguinte mensagem: The request url /login.htm was not found on this server.

Tentei colocar manualmente um dns alternativo. Mas nada funciona. Alguém pode me ajudar?

Abraço!


 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde Wagner, 

 

         Qual o modelo do repetidor ? pelo cabo não funciona e pelo wi-fi ? consegue conectar ?

 

No aguardo

 

 

Editado por Pêdro Bonzinho
Off-topic.

Compartilhar este post


Link para o post
Compartilhar em outros sites
wagnerfortes    0
  • Autor do tópico
  • @Maurício Cordeiro Opa

    Wireless-N Wifi Repeater w/wps 802.11N .
    Não está funcionando pelo cabo, e nem pelo wifi.
    Pelo cabo ele da um erro (O windows não pode se comunicar com o dispositivo ou o recurso(servidor dns primário), e pelo wifi, ele conecta, diz que tem acesso a internet, mas não carrega as páginas.

     

     

     

     

     

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    wagnerfortes    0
  • Autor do tópico
  • Já sim @Maurício Cordeiro , então,diz que a solicitação ping não pode encontrar o host.

    Quando digitei o caminho 192.168.10.1 aparece aquele erro citado acima.

    " The request url /login.htm was not found on this server. "

     

    Segue uma foto do repetidor.

    12421708_977322169002938_869865994_n.jpg

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Pelo que pesquisei essa marca é chinesa, não tem muitas informações sobre o equipamento, enfim.

     

    1 º Reset novamente o repetidor.

    2 º Após resetar, espete o cabo de rede no pc/notebook e a outra ponta no repetidor.

    3 º Verifique se a sua máquina pegou algum ip ( Entre no dos e digite ipconfig) verifica se ele lhe forneceu algum ip e se o gateway esta o ip do roteador. Vai aparecer algo semelhante a isto:

     

    Adaptador Ethernet vEthernet (Rede):

       Sufixo DNS específico de conexão. . . . . . : home
       Endereço IPv4. . . . . . . .  . . . . . . . : 192.168.10.19
       Máscara de Sub-rede . . . . . . . . . . . . : 255.255.255.0
       Gateway Padrão. . . . . . . . . . . . . . . : 192.168.10.1

     

    Caso você obtenha ip, pingue no gateway, se pingar tente acessa-lo via web, caso não funcione vamos tentar o próximo passo.

     

    4 º coloque ip fixo na sua máquina - ex: 192.168.10.100 - máscara - 255.255.255.0

    5 º tente pingar no ip do repetidor (192.168.10.1)

    6 º Caso pingue tente acessar via web, se não pingar não conseguiremos acesso, temos que tentar fazer este repetidor pingar, caso não pingue pode ser que o equipamento possa estar danificado, experimente trocá-lo de tomada e certifique-se que o cabo que esta utilizando esteja bom.

     

    Aguardo retorno, 

     

    Abraços e Boa sorte !

     

     

     

     

     

    Editado por Pêdro Bonzinho
    Off-topic.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×