Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Klawdio

Tela azul (ntoskrnl.exe)

Recommended Posts

Klawdio    0

Olá, galera!

 

Estou com um PC que há um tempo vem me dando problemas.

MB: Gigabyte F2A55M-S1

Processador: A4-4000

RAM: DDR3 4GB (1666mhz)

Vídeo: onboard

SO: Windows 7 Ultimate 64x

 

às vezes, do nada, ele trava ou congela a imagem, às vezes ele é reiniciado e, às vezes, surge a BSOD.

Quando faço o teste de memória não acusa nenhum problema.

Já atualizei todos os drivers, mas o problema persiste.

Quando eu abro programas pesados ou muitas abas, é 100% de ocorrer o problema. Porém, mesmo não usando absolutamente nada (às vezes fecho tudo e vou ao banheiro) quando volto o problema ocorreu.

 

No bluescreenview o arquivo problemático é sempre ntoskrnl.exe 
 

E quando a tela congela, frequentemente aparecem riscos coloridos tendendo à rosa no monitor.

 

http://imgur.com/KPPwsYW

http://imgur.com/Eb9NAq8

http://imgur.com/fHS43xM

http://imgur.com/dzCmM2W

http://imgur.com/dIV5iH6

 

Poderiam me dar um ajuda?

Aguardo respostas.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Klawdio    0
  • Autor do tópico
  • @Jaime Jr É problema na onboard? Então preciso comprar uma placa offboard pra resolver o problema?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Jaime Jr    0

    Com a on board deu esse problema, o técnico mexeu e resolveu sem trocar...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×