Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Odr@n-BH

Travamento Constante

Recommended Posts

:huh: Olá galera,

O problema é o seguinte:

Ao ligar o computador, frequentemente o computador inicializa-se faz a leitura da memória, HD etc, em seguida "cai" em uma tela "preta" do DOS com um sinal piscando no canto superior esquerdo. Para iniciar o windows XP tenho que re-inicializar cerca de 3 vezes ou mais. Detalhe, recentemente o HD foi formatado e tudo instalado novamente, entretanto o problema continua.

Desde já agradeço, valeu... :rolleyes:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tenta entrar na bios, e fazer um set defaults, restaurar padroes da mesma. Pode ser algum conflito na mesma... Senão, veja se os testes do post estão ligados na bios, isso pode ajudar a saber o q é...

:bandeira:

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Amigo,

    já restaurei as opções "defaults" da bios, entretanto não tive resultado satisfatório, outra coisa o que é "testes do post"?

    valeu... :rolleyes:

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    O Post é o "Power On Self - Test", testes que a bios faz na placa - mãe e dispositivos conectados a ela, assim que você liga o pc, e interpreta os problemas com uma série de bips... Verifica se na sua bios isso está ativado... ajuda para caramba...

    :bandeira:

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    oi Odr@n-BH, você. já tentou verificar os driver de video. isso ocorre bastante aqui comigo tenta atualizar.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×