Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
MisterPamonha

Unidentified network ethernet

Recommended Posts

Minha conexão a cabo não esta funcionando, todo dia minha mãe tira do cabo Ethernet do PC e do roteador (as duas pontas), ante ontem o wi-fi fico bem ruim, eu tinha que desativar o wi-fi e ativar de novo a todo momento, relogar... Ontem ela tirou enquanto eu mexia, agora tá dando esse problema, o wi-fi está funcionando, já reiniciei o modem diversas vezes, não adiantou, já tentei ligar o cabo diretamente no modem em vez de conectar no roteador que conecta no modem e não reconheceu nada. Teve uma vez que fui ligar o PC na sala e consegui, não lembro onde tava ligado, mas quando desliguei paro de funcionar dnv.

 

Ipconfig /all

Windows ip configuration

   Host name.............: Desktop-65b9gck

   Primary dns suffix.:

   Node type...............: Hybrid

   Ip routing enabled..: no

   Wins proxy enabled: no

Ethernet adapter Ethernet

   Connection-specific dns suffix...

   Description..............Intel(r) Ethernet connection (2) i219-v

   Physical address....: 40-8B-5C-CE-4C-A1

   Dhcp enabled.........: Yes

   Auto configuration enabled.: yes

   Link-local ipv6 address..: fe80: :7c87 : 2d36 : 611f : b217℅13 (preferred)

   Auto configuration ipv4 address..: 169.254.178.23 (preferred)

   Subnet mask...: 255.255.0.0

   Default gateway...: 

   Dhcpv6 iaid...: 188779868

   Dhcpv6 cliente duid...: 00-01-00-01-1F-65-BF-C4-40-8D-5C-CE-4C-A1

   Dns servers...: Fec0 : 0 : ffff : 1%1

                             Fec0 : 0 : ffff : 2%1

                             Fec0 : 0 : ffff : 3%1

   NetBIOS over tcpip...: Enabled

Tunnel adapter isatap. {Ee9267c2-6022-4969-87ee-e20225afe2ba} :

   Média store...: Média disconnected

   Connection-specific dns suffix...:

   Description...: Microsoft isatap adapter

   Physical address...: 00-00-00-00-00-00-00-E0

   Dhcp enabled...: No

   Auto configuration enabled...: Yes

.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo.. qual a sequencia de ligacao dos cabos que voce usando?

qual os aparelhos que voce usa ai?

qual a sua internet?

que dispositivos estão sendo conectado ?

algum outro dispositivo funciona normal, ou e em todos sem internet?

 

valeu

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • @jolao

    3 horas atrás, jolao disse:

    Amigo.. qual a sequencia de ligacao dos cabos que voce usando?

    qual os aparelhos que voce usa ai?

    qual a sua internet?

    que dispositivos estão sendo conectado ?

    algum outro dispositivo funciona normal, ou e em todos sem internet?

     

    valeu

    Branco, laranja, branco, azul, branco, verde, branco, não sei se do lado é plástico ou outro azul, sequência da esquerda pra direita visto do lado contrário ao negócio que aperta, os aparelhos são 1 pc, 2 notes e uns celulares, todos tão funcionando menos o PC, tentei ligar o note pelo cabo e o cabo não foi reconhecido, mas a entrada do note é zoada, então pode ser o note, o pc n tem wifi, só funciona via cabo.

     

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Assim... tem a sequencia certa sim, porém essa sua nao esta, mas tudo bem, se as duas pontas batem a mesma sequencia bola pra frente.

    Chefe eu to meio perdido,no seu caso aiii.... no caso e seu wifi que esta ruim ou o cabo LAN do seu computador que nao esta funcionando?

    Outra coisa.. se voce conetar essa cabo que sai do modem no notebook ou em outro computador.. funciona?

     

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×