Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Filipe Bier

Problemas com o desempenho, lentidão em alguns momentos e ações.

Recommended Posts

Então galera, ando tendo um problema de lentidão no meu PC e isso não acontecia a umas duas semanas atrás...
Como eu disse nesse outro post aqui : http://www.clubedohardware.com.br/forums/topic/1204426-pc-com-lentid%C3%A3o-n%C3%A3o-sei-o-que-pode-ser/
Estou passando por demora para abrir os programas, demora para o windows identificar quantos itens há em pastas e mostra-los para mim, quedas drasticas de fps em alguns games que eu jogo de uma hora para outra, etc.

Não sei se isso pode ter algo haver, mas...
Esses gráficos aparecem sem fazer nada, só ao ligar o PC...

talvez.png

Editado por Filipe Bier

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bate um print de tela cheia da aba processos e posta aqui em ordem decrescente.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • @mikepvr Tem um svchost.exe que tá usando cerca de 750.000 até 1.100.000

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    @Filipe Bier Clica em mostrar processos de todos os usuários.

    Deixa o Windows uns 2 dias ligado direto, depois reinicia e vê se persiste o problema.

    O Windows está instalando atualizações em background ou baixando ainda...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×