Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Andrezuca

ASUS N46VM com problema louco

Recommended Posts

Boas pessoal!

 

Seguinte, o problema é com o mouse, BIOS e agora, teclado. 

 

Primeiro o mouse começa a não funcionar, se eu clico com o botão direito no desktop não funciona, se estou com o chrome ou explorer aberto e clico em outra aba, essa aba fecha e a barra de ferramenta e a área de trabalho também não funcionam. 

Se eu entrar no Task Manager e tirar e colocar novamente o explorer.exe ele volta a ficar normal por alguns minutos e depois volta a loucura.

 

Tentando resolver o problema fui na BIOS para ver se não tinha nada de errado e reparei que a hora estava errada com isso ajustei a hora e na hora de sair da BIOS fui colocar para ficar em default, fazendo isso ele perdeu todos os boots.. simplesmente a lista de 1º, 2º... de prioridade de boot sumiu, ai saindo da BIOS com save and exit ele volta para a BIOS com a hora zoada e sem a lista de prioridade de boot até que uma hora volta e inicia.

 

Então eu pensei que como a hora na BIOS ficou errada podia ser a bateria da placa-mãe e com isso levei em uma assistência técnica e o pessoal também falou que podia ser a mesma coisa...  ai quando peguei hoje eles disseram que trocaram pilha da placa-mãe, limparam e trocaram pasta térmica do proc e que estava tudo certo, disseram que passaram o dia todo usando o note e não tinha defeito, chegando em casa.....  Tudo a mesma coisa e para piorar o teclado se estou escrevendo o ponto volta para o começo da linha, impossibilitando eu terminar uma frase.

 

Então não sei se é vírus ou sei lá, mas alguém já viu algo parecido?

 

 

Só para constar, esse note tem 3 anos, veio com WIN8 coloquei o WIN10 e tenho uma partição para UBUNTU 16.4 LTS(Última versão), Já formatei essa bagaça várias vezes e nada.....

Já instalei só win 8 ou win 10 e o mesmo problema se repete em todos os sistemas operacionais.

 

Estou perdido mesmo.... Fico muito agradecido se alguém tiver qualquer ideia, por mais doida que seja e dê para procurar algo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×