Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
RskBruno

Problema com roteador

Recommended Posts

Tenho um roteador D-Link Modelo DIR-610 e não consigo de forma alguma acessar o painel de controle dele para trocar a senha do meu wifi. Ele é conectado no modem da OI....

Já tentei entrar tanto pelo IP do meu roteador D-Link qnt também no IP do modem da oi... E não sei mais o que fazer, me ajudem :(

Compartilhar este post


Link para o post
Compartilhar em outros sites
4 minutos atrás, RskBruno disse:

Tenho um roteador D-Link Modelo DIR-610 e não consigo de forma alguma acessar o painel de controle dele para trocar a senha do meu wifi. Ele é conectado no modem da OI....

Já tentei entrar tanto pelo IP do meu roteador D-Link qnt também no IP do modem da oi... E não sei mais o que fazer, me ajudem :(

Tenta isso:

Vai no seu navegador e digita somente: iniciarbldaoi

 

Se funcionar fale aqui.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Tentei e não consegui, lembrando que o Wi-Fi do meu modem oi está desligado o sinal vem do meu D-Link... Será que se resetar ele resolve?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    - Desplugue o Cabo de Rede que vêm do Modem da porta WAN / Internet do Roteador

    - Plugue Cabo de Rede da porta LAN-1 do Roteador até a Placa de Rede da Máquina

    - Tente agora

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×