Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Leo book

Problema com rx470

Recommended Posts

Postado (editado)

Olá a todos, estou aqui pedindo para que me ajudem a resolver meu problema com o meu computador.Montei meu pc tem uns dois meses e começou a dar problemas a algumas semanas, sua configuração é:

=>Processador core i5 4700 3.00 ghz 1151

=>Placa de video Rx 470  4gb gddr5 xfx dual fan

=>Fonte corsair cx430

=>placa-mãe h110m-e

=>8gb ram ddr4

Seguinte galera. a algum tempo atrás meu computador vem perdendo o sinal da tela durante as jogatinas,a tela simplesmente aparece sem sinal e o pc continua ligado junto com perifericos.so consigo voltar a imagem pra tela resentando o pc no botao power.esse problema nao acontece sempre porém quando acontece mesmo eu resetando o computador,quando eu volto pro jogo após alguns minutos a imagem some novamente.Há algumas semanas começou dar esse problema e misteriosamente parou e so voltou hj.

Uso o programa MSI afterburner pra regular a velocidade dos meus fans e mantenho os drivers da placa atualizados. esse problema ja aconteceu com jogos como:GTA V , Lol , cs go;

Espero que consigam me ajudar :/ , se precisarem de mais alguma configuração eu passo!!!

Edit:Em cima da placa de video tem tipo uma alavanca muito pequena, alguem sabe o que é?

Edit2: O problema parece acontecer depois de jogar por algumas horas no computador,a temperatura da placa de video fica em media 55°-60° com jogos mais pesados e 45°-50° com jogos medios;

Edit3:Tirei agora a foto do switch que fica em cima da placa de video, ao lado dele vem escrito sw1 e em baixo R5009 e R5008.

20170703_171618.jpg

Editado por Leo book

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×