Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
phase1

Computador não liga.

Recommended Posts

Seguinte gente, meu computador já tem um histórico chato cheio de problemas um atrás do outro:

Envolvendo técnico queimando fonte, falha no cabo de sinal da placa de vídeo, um problema na placa-mãe que o técnico trocou por própria conta da loja (queimou um capacitor, se não me engano) e o problema que eu estou enfrentado agora, que o brilhante do computador não liga.

 

O computador simplesmente não liga!

A tensão da minha cidade é de 220, só que eu uso estabilizador, e utilizava o computador em 110 e sempre funcionou super bem. Depois do problema na placa de vídeo, em que eu tive que trocar, o computador não liga, só que no mesmo dia que a placa queimou, o técnico queimou a fonte sem querer, colocando o computador na tensão errada, mas eles trocaram a fonte lá mesmo por conta deles. A fonte que eles colocaram é uma da C3Tech PS-500, no primeiro dia depois deles trocarem funcionou super bem, depois não funcionou mais.

 

Alguém tem ideia do que seja? Eu já tirei do estabilizador que uso pra usar direto na tomada de 220, não liga do mesmo jeito. 

No estabilizador de 110 não liga também.

Já troquei de tomada também não liga.

Resumo: não liga de jeito nenhum.

 

*detalhes: no teste de trocar as tomadas pra 220, o computador começou a dar choque quando tocava no gabinete.

 

**detalhe: todos os eletrônicos na minha casa funcionam perfeitamente, não tem problema com nenhum além do PC.

adicionado 8 minutos depois

Outra coisa, quando eu levo na assistência, ele liga e funciona normalmente. O triste é chegar lá e ficar pagando de louco ou mentiroso.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×