Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
marcelo furlanetto

Acer cloudbook AO1-431-C3WF trava ao iniciar

Recommended Posts

Boa tarde, peguei um cloudbook (que por sinal nunca tinha visto ou ouvido falar) e fiz a besteira de apaguar TODAS as partições do windows 10, para instalar o windows 7.. Porém o note tem incompatibilidade com o W7, me forçando a instalar o W10 novamente, a formatação ocorre normalmente, mas ao desligar a maquina e tentar ligar ela novamente ela trava na tela de inicialização do windows, e esse erro só ocorre na primeira vez que é iniciado, se eu segurar o botão power para desligar e liga-lo novamente ele passa normal.. Procurei em todos os lugares e não achei nada relacionado a isso, gostaria de saber se alguém tem alguma informação do que possa ser.. O note não tem drive de CD, então a formatação foi feita por um pendrive bootable, e também já tentei usar 3 W10 diferentes.. Segue abaixo imagens.. Obrigado desde já!!!

configuração do cloudbook.jpeg

segunda inicialização.jpeg

primeira inicialização.jpeg

Compartilhar este post


Link para o post
Compartilhar em outros sites

boa noite amigo eu está com o mesmo problema esse tutorial resolveu minha situação, estou com o mesmo notebook que o seu

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Fala Leonardo, muito obrigado pela dica, já consegui resolver.. Mas foi de uma outra maneira, formatei o hd como UEFI e foi tranquilo.. Começou a ligar até mais rápido, já faz mais de um mês e nenhuma reclamação do cliente. Obrigado novamente!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×