Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
JuninhoMyts

Computador demora a iniciar

Recommended Posts

JuninhoMyts    5

Boa tarde,

Eu tenho um computador razoável, 8 GB de ram, processador i5 Ultima geração, Uso SSD, tenho uma GEForce 960 2GB.

Meu computador sempre ligou muito rápido, demora uns 10 segundos e desliga também muito rápido mais ou menos mesmo tempo.

De um dia para o outro ele começou a demorar muito a ligar (Creio não ser problemas de muitos aplicativos instalados etc... Pois como disse um dia estava bom outro dia ruim. Foi de um dia para o outro que surgiu esse problema e eu não instalei nada a mais nele !).

Depois dele ligado o desempenho é normal (igual era antes, ele não está lento).

Alguém sabe qual a demora para ele ligar ? O que pode ser ?

 

Tenho Win 8.1 depois que aparece a bandeira do win com as bolinhas girando em baixo (Inicializando) dá uma tela preta de uns 2 a 3 minutos, só depois desse tempo que aparece meu iniciar...

Quando desliga a tela apaga e meu computador fica ligado uns 2 a 3 minutos para depois se apagar e parar de fazer barulho, antes não era assim. Isso foi de um dia para o outro !!!!

 

Isso aconteceu pois que tirei meu computador da tomada antes dele desligar completamente (eu cliquei em desligar e quando ele começou  desligar eu tirei da tomada, ai esse problema apareceu uma semana depois... Não sei se tem ligação)

 

Agradeço muito quem puder me ajudar...

Compartilhar este post


Link para o post
Compartilhar em outros sites
TioEdmares    32

Nao sei te explicar concretamente o porque, mas tem uma parada na bios que tem um tempo pra carregar as coisas do pc e dps começar a iniciar. Meu pc demorava cerca de 90s pra ligar, e la tava pra carregar automatico, e tinha opções de 1 a 5s, cologuei 3s e hj meu pc liga em menos de 20s

 

provavelmente uma falha de carregamento do seu pc pode ser a causa

 

procura na bios la, tem um local que tem um timer pra carregar as configurações, aumenta 1 ou 2 segundos... se isso n resolver, talvez possa ser algum problema de windows

Editado por TioEdmares

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×