Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
guilherme dos santos melo

pc travado na tela da bios

Recommended Posts

Pessoal, ao trocar minha placa de video o pc nao sai da tela da bios, fica travado lá. eu aperto f1, f2, f10, delete pra entrar nas opções mas continua travado. Caso aperte ctrl alt del ele reinicia e volta pra tela da bios.

Testando a placa antiga novamente o pc liga normal, com a nova não sai da tela da placa-mãe.

 

placa-mãe: gigabyte ga-b75m-d3v    placa de vídeo gtx 1050 2gb

 

será q pode ser defeito na placa de vídeo?

 

Por favor se alguém puder ajudar agradeço.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Wagner Ruaro    395

Dê um reset em sua placa-mãe. Se não achar o jumper que faz isto, desconecte seu pc da tomada de força e com cuidado retire a bateria da BIOS e espere alguns minutos. Ligue-o novamente e reconfigure a BIOS. Provavelmente irá dar resultado positivo. Já aconteceu comigo. É normal quando se muda algum hardware. Pois a BIOS tenta encontrar o que estava instalado.

Compartilhar este post


Link para o post
Compartilhar em outros sites
guilherme dos santos melo    1
  • Autor do tópico
  • Consegui arrumar. O problema era na bios, tive q atualizar a bios e TCHARÃM, problema resolvido..

     

    fica a dica ai pra quem vier a ter esse problema. abraços.

    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×