Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
brunorzo

Não consigo arrastar nada.

Recommended Posts

Meu notebook não me deixa arrastar nenhum arquivo na área de trabalho, ou dentro de alguma pasta,também não consigo arrastar nada do windows explorer de algum programa, Fl Studio por exemplo, não aparece nem o ícone do meio transparente quando você seleciona e segura,  porém consigo arrastar a barra de rolagem do navegador.

O estranho é que se eu criar uma conta de usuário novo eu consigo arrastar logo que a área de trabalho aparece, mas depois, cerca de 5 minutos, já não da mais.

Já formatei o computador e não resolveu o problema, não sei o que pode ser, se alguém tiver alguma sugestão do que pode ser...

 

Desde já, agradeço.

Compartilhar este post


Link para o post
Compartilhar em outros sites
11 minutos atrás, brunorzo disse:

Já formatei o computador e não resolveu o problema, não sei o que pode ser, se alguém tiver alguma sugestão do que pode ser...

Nesta sua formatação, quanto tempo demorou?

Pois peguei um note com este problema e era o HD. Estava com erro na contagem de setores do HD e o windows explorer não funcionava corretamente.

Perguntei sobre o tempo da formatação, pois quando tentei formatar levou quase uma hora. E com um HD bom levei menos de dez minutos...

adicionado 2 minutos depois

Mais uma pergunta, você formatou do zero ou a partir do seu sistema?

Pois se foi a partir do sistema, todo e qualquer erro que estiver no Windows persistirá na sua nova "formatação". Até vírus, se for o caso.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • A formatação foi normal, do zero, nao lembro quanto tempo demorou mas não passou de 15 minutos.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    2 minutos atrás, brunorzo disse:

    A formatação foi normal, do zero, nao lembro quanto tempo demorou mas não passou de 15 minutos.

    Use este programa e veja como está o estado de seu HD.

    https://crystaldiskinfo-portable.br.uptodown.com/windows

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Acabei de rodar o programa, mas aparece tudo normal

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    11 horas atrás, brunorzo disse:

    Acabei de rodar o programa, mas aparece tudo normal

    Como é notebook, tente utilizar um mouse externo.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Acabei de testar, mas continua o mesmo problema.

     

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    1 minuto atrás, brunorzo disse:

    Acabei de testar, mas continua o mesmo problema.

     


    Bom, agora vamos saber o que já deveríamos ter perguntado.

    Qual a marca e modelo de seu note e qual o sistema operacional que você está usando. Já tentou instalar outro sistema?

     

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • agora, Wagner Ruaro disse:


    Bom, agora vamos saber o que já deveríamos ter perguntado.

    Qual a marca e modelo de seu note e qual o sistema operacional que você está usando. Já tentou instalar outro sistema?

     

    É um Acer eMachines E725 bem velho mesmo, mas funcionava muito bem, eu estou usando o win 7, funcionava tranquilo até começar a dar isso.

     

    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • 2 horas atrás, Wagner Ruaro disse:


    Bom, agora vamos saber o que já deveríamos ter perguntado.

    Qual a marca e modelo de seu note e qual o sistema operacional que você está usando. Já tentou instalar outro sistema?

     

    Aparentemente descobri o problema, eu retirei o teclado e está funcionando bem. Obrigado por tudo cara. Valeu

    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Sim, isto ocorre quando o teclado está ruim. Não é regra, mas acontece.

    Ele causa pane geral no touchpad, pois utiliza o mesmo barramento PCI. Ainda bem que achou o problema. Agora é só trocar.

    Verifique o part number do teclado e compre um igual...:D:thumbsup:

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×