Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Loath Adrafok

O computador que acabei de montar fica travando de repente!

Recommended Posts

Pessoal acabei de montar meu computador, porém estou com um problema. Após montar as peças tudo direitinho e instalar o Sistema Operacional, o sistema começou a travar. O que pode ter acontecido? As peças são todas novinhas. Por favor me ajudem gastei um bom dinheiro nessa maquina. Me ajudem a solucionar o problema.

Obrigado.

Processador Ryzen 5 1400

Placa de vídeo XFX Radeon RX 550

placa-mãe Asus p/ AMD AM4 mATX PRIME A320M-K

Fonte EVGA 430W 80+

HD Seagate Barracuda 1TB 3,5"

Memória RAM 4GP HiperX

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se tiver mais de um pente de memória, tente tirar um para ver se o problema persiste. Revese os Slots de memória.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • 2 horas atrás, higorsmelo disse:

    Se tiver mais de um pente de memória, tente tirar um para ver se o problema persiste. Revese os Slots de memória.

    @higorsmelo Só tenho um pente de memória. O que pode ser?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Na minha opinião talvez seja algo relacionado com a memória, se não for isso pode ser processador ou a placa de vídeo.

     

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Estou com o mesmo problema e configurações parecidas, estava achando que era memória ou hd, porém algo me diz q pode ser o Windows mesmo dando problema, o meu tem uma atualização q não vai nunca, quando chegou a 98% voltou para 2%.

    O seu windows possui atualizações pendentes ?

     

    Processador Ryzen 5 1400

    Placa de vídeo MSI Radeon RX 550

    placa-mãe Asus p/ AMD AM4 mATX PRIME A320M-K

    Fonte PCYES SHOCKER 500W 80+

    HD Seagate Barracuda 1TB 3,5"

    Memória RAM 4GB HiperX

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    @Loath Adrafok

    Encontrei o problema no meu sistema, fiz o memtest com a memoria nos dois slots e em ambos testes apresentou problema. Já acionei a garantia e mandei pra Kingston, recomendo que baixo memtest ai pra verificar, por ser a mesma memoria pode ter sido um lote com defeito.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×