Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Killmachw

Problemas de Aquecimento e desligamento core 2 Quad

Recommended Posts

Bom estou com um problema comprei um processador (usado) um core 2 Quad q6600 e instalei ele no meu pc e ele aquece muito e o pc desliga depois de alguns minutos, as vezes depois de horas e vice e versa, ele liga verifiquei a temperatura com everest ele fica em 60 a 70graus ja realizei varios testes com placa de video, fonte , memorias mesmo assim o problema continua, apliquei corretamente a pasta termica, cooler girando normal, instalado corretamente, porém quando coloco o dedo no dissipador ele está pegando fogo, o problema está no processador? ou meu micro não ta aceitando? quando coloco o processador antigo (celeron 450) tudo funciona normal de novo, um amigo meu disse que o processador pode estar em curto, mas se ele tivesse ele ia conseguir ligar ate a tela do windows? reparei tambem que desliga quando vou fazer uma tarefa pesada, exemplo rodar o teste do everest ele não guenta poucos minutos e desliga..

Minhas configurações são essas

Placa Itautec 4253 socket Lga755

2gb ram ddr2

Intel celeron 450 2.20Ghz

Placa de video Nvidia 9600Gt 512 

Fonte 500w real

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • eu comprei um cooler com maior rpm mesmo assim o problema continua

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×