Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Skyboy

Notebook trava na instalação.

Recommended Posts

Galera me tirem dessa, comprei esse Notebook a mais ou menos 2 anos ele veio com Windows 8 na época e formatei coloquei o 7. Agora quero instalar o Windows 10 ltsb se não me engano e o Notebook trava antes de iniciar. O Notebook é um Acer Aspire E 14, quad core, 4 gigas de ram, ES1 -411 -C8FA. Segue anexo abaixo, ele não sai dessa tela fica aí por horas. 

IMG_20171027_145412.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Acho que precisa criar outra mídia com outra ISO (pode ser defeito de um ou outro ou os dois) E apagar o disco inteiro na instalação.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Skyboy Você conseguiu entrar na BIOS?

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • 25 minutos atrás, Walter C. Catelan disse:

    Acho que precisa criar outra mídia com outra ISO (pode ser defeito de um ou outro ou os dois) E apagar o disco inteiro na instalação.

    Cara isso sempre acontece. Já tentei com outras versões do Windows 10 também, só que nas outras ia travando durante a instalação e eu reiniciando até chegar na área de trabalho, chegando lá o Notebook travava tanto que não dava pra usar. A única diferença é que agora nem chega lá. 

    adicionado 1 minuto depois
    26 minutos atrás, omegahugal disse:

    @Skyboy Você conseguiu entrar na BIOS?

    Entrei lá pra mudar a sequência de boot, será que tem alguma coisa lá que faz isso com o sistema?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    3 minutos atrás, Skyboy disse:

    Entrei lá pra mudar a sequência de boot, será que tem alguma coisa lá que faz isso com o sistema?

    Tenta dar boot pelo pendrive ou com windows ou com o linux pra ver se consegue.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • 30 minutos atrás, omegahugal disse:

    Tenta dar boot pelo pendrive ou com windows ou com o linux pra ver se consegue.

    Tentei instalar o Windows pelo pendrive, e o Linux não tenho como instalar agora. 

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    1 hora atrás, Walter C. Catelan disse:

    Acho que precisa criar outra mídia com outra ISO (pode ser defeito de um ou outro ou os dois) E apagar o disco inteiro na instalação.

     

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×