Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
WesleyFNX

Tela preta com um traço branco no canto superior esquerdo

Recommended Posts

Pessoal, primeiramente peço desculpas se estou postando no tópico errado, é que eu não achei outro que se adequasse mais ao meu problema. O meu computador não está dando boot no HD, CASO eu coloque o leitor optico pra dar boot primeiro. Eu sempre usei o leitor óptico pra dar boot primeiro, depois dava boot no HD, tudo ia normal; mas depois que eu resolvi baixar o CD Hirenstool15.2 e verificar se havia erros no HD, o problema começou. Assim que que terminou a analise do HirensTools, fui reiniciar o PC e a tela preta com um tracinho branco no canto superior apareceu. 

 

Coloquei pra dar boot no HD primeiro, e o problema sumiu. Só que eu gostaria de saber por que isso ocorre e se isso é normal.

 

O que eu fiz: já atualizei os drivers e usei o comando CHKDSK /F /R pra ver se era defeito no HD, não deu nenhum erro.

 

Meu PC é um i5 4590, 3.3Ghz

                       8G de memória RAM

                       placa-mãe: H97M-E 

                       fonte corsair 600W

                       Windows 7 ultimate

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Galera, depois de muito pesquisar encontrei a solução. Basta retirar por alguns segundos a bateria da placa-mãe, depois colocar de volta. Pronto, os boot vão se normalizar. 

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×