Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
rogerbh

PC muito lento e alguns problemas

Recommended Posts

Olá estou com alguns problemas no meu pc e não tenho total certeza se a origem deles são de hardware ou do Windows, vou tentar ser o mais claro possível para que alguém consiga me ajudar.

 

1° - Ao ligar o pc aparece tela preta com uma msg que acho ser problema com a fonte, clicando em F1 ai entra no Windows, segue a msg:

" Warning: You computer CPU fan Failer. Speed too  low***. You can also disable this warning message in setup press F1 to continue, DEL to enter setup."

 

Minha fonte é:

Huntkey modelo LW-6350HG / AC INPUT:115/220V~50/60H 7/4A

FAN CONTROLLED ATX12V SWITCHING POWER SUPPLY

DC OUTPUT: +12V1=10A(YELOW), +12V2=15A(YELOW/BLACK), 5V=21A(RED),+3.3V=22A(ORANGE), -12=0,3A(BLUE), +5SB=2,5A(PURPLE), PG(GRAY)

OUTPUT WATT: 350W, +5V&.3.3V:115W

 

2°-  Sempre que ligo o pc não funciona o áudio, tenho que iniciar a "solução de problemas" para resolver mas, as vezes tenho que rodar essa "solução de problemas" várias vezes até conseguir, as vezes dá como resolvido mas o áudio não funciona, mesmo em vídeos ou áudios no pc como na internet (youtube etc).

 

3° - Tenho dois hds no pc, um o "C" onde está instalado o Windows 7 e programas e outro o "E" para meus arquivos, de um tempo pra cá sempre que ligo a impressora e vou digitalizar algum documento simplesmente desaparece o disco "E" ai não consigo salvar na pasta, tenho que reinciar o pc então aparece novamente o disco "E" ai consigo salvar o arquivo.

 

4º - PC extremamente lento, tanto para iniciar o windows quanto para navegar na internet.

 

Anexo está o relatório do CPU-Z de hoje, acho que deve ajudar a identificar minha máquina.

 

Agradeço muito a quem puder me ajudar.

 

Roger Duarte

 

 

 

CPU-Z ROGER-PC.txt

Compartilhar este post


Link para o post
Compartilhar em outros sites
53 minutos atrás, rogerbh disse:

1° - Ao ligar o pc aparece tela preta com uma msg que acho ser problema com a fonte, clicando em F1 ai entra no Windows, segue a msg:

" Warning: You computer CPU fan Failer. Speed too  low***. You can also disable this warning message in setup press F1 to continue, DEL to enter setup."

 

Muito provavelmente é só trocar sua bateria de BIOS.

 

56 minutos atrás, rogerbh disse:

Minha fonte é:

Huntkey modelo LW-6350HG / AC INPUT:115/220V~50/60H 7/4A

FAN CONTROLLED ATX12V SWITCHING POWER SUPPLY

DC OUTPUT: +12V1=10A(YELOW), +12V2=15A(YELOW/BLACK), 5V=21A(RED),+3.3V=22A(ORANGE), -12=0,3A(BLUE), +5SB=2,5A(PURPLE), PG(GRAY)

OUTPUT WATT: 350W, +5V&.3.3V:115W

 

Esta sua fonte pode estar pedindo para ser substituída.

 

57 minutos atrás, rogerbh disse:

2°-  Sempre que ligo o pc não funciona o áudio, tenho que iniciar a "solução de problemas" para resolver mas, as vezes tenho que rodar essa "solução de problemas" várias vezes até conseguir, as vezes dá como resolvido mas o áudio não funciona, mesmo em vídeos ou áudios no pc como na internet (youtube etc).

 

3° - Tenho dois hds no pc, um o "C" onde está instalado o Windows 7 e programas e outro o "E" para meus arquivos, de um tempo pra cá sempre que ligo a impressora e vou digitalizar algum documento simplesmente desaparece o disco "E" ai não consigo salvar na pasta, tenho que reinciar o pc então aparece novamente o disco "E" ai consigo salvar o arquivo.

 

4º - PC extremamente lento, tanto para iniciar o windows quanto para navegar na internet.

 

 

Seu PC está necessitando uma limpeza e manutenção geral com limpeza de placa lógica de HDs e está também precisando de um nova instalação de Windows depois de tudo que citei ter sido feito.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  •  

    Esqueci de dizer que o uso que faço do pc é básico, office 2007 (Excel, word), PDF, internet vídeos filmes e outros programas, meu pc é um pentium 4 mas me atende.

    A bateria troquei a + ou - um ano vou trocar novamente.

    A fonte você acha que preciso uma de 500w ou menos ?

    Não sou técnico, o pouco que entendo aprendi através de pessoas como você que se dispõem a ajudar, a limpeza de seis eu mesmo faço apenas abro o pc e tiro a poeira, quando você diz " manutenção geral com limpeza de placa lógica de HDs " é preciso levar a um técnico ou eu mesmo consigo fazer ?

    O Windows eu mesmo instalei quando formatei há uns dois anos atrás.

     

    Obrigado por responder tão rápido Wagner.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    @rogerbh A limpeza que você faz já está de bom tamanho.

    Quanto ao HD, segue um vídeo abaixo.

     

    12 minutos atrás, rogerbh disse:

    O Windows eu mesmo instalei quando formatei há uns dois anos atrás.

    Após a manutenção do HD, formate, pois já faz muito tempo esta sua formatação.

     

     

    adicionado 1 minuto depois

    Quanto à fonte, se não estiver ocorrendo desligamentos repentinos, por enquanto pode deixar esta mesmo.

    Mas fique de olho nela. Pois fonte ruim dá todo tipo de funcinamento errado em PCs.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Ok Wagner, esse final de semana estarei trabalhando e não terei tempo, durante a semana vou fazer os procedimentos que você orientou e te dou um feedback.

     

    PS. você sabe dizer se essa placa do meu pcé compatível com SSD, e se for um de 128 é suficiente para instalar o Windows ?

     

    Obrigado mais uma vez

     

    Editado por rogerbh

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    58 minutos atrás, rogerbh disse:

    PS. você sabe dizer se essa placa do meu pcé compatível com SSD, e se for um de 128 é suficiente para instalar o Windows ?

    Sim é compatível. Se for necessário trocar o HD, pode usar um SSD sem problemas. Irá até beneficiar seu PC em velocidade de operação.:thumbsup:

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×