Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Bruno Henrique Bernardo

Roteador Cisco não reconhece no pc

Recommended Posts

Boa noite. 

Meu problema é o seguinte, eu tenho um roteador da Cisco Linksys EA4500, ele estava funcionando perfeitamente. porém agora o pc não reconhece mais ele, se eu conectar o cabo de rede direto no pc ele pega a rede normalmente, porém se eu ligo o cabo de rede no roteador, não dá nem sinal (a luz do RJ45 não acende). Se eu ligar o roteador direto no pc também, não acende nada, o pc simplesmente não reconhece nenhuma rede, como se estivesse sem cabo de rede. Eu já levei esse roteador pro trabalho e conectei lá, funcionou normalmente, entrei nele, mexi nas configurações, lá ele pegou rede normal.

Resumindo, em outra rede outro pc, ele funciona, no meu ele não acende nem a luz do RJ45.
Minha rede está em DHCP.

Editado por Bruno Henrique Bernardo

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Bruno Henrique Bernardo Pode ser que esteja configurado no adaptador de rede do PC Half Duplex ou haja alguma outra configuração. Se ligando direto (no modem deve ser) ele funciona e o router também funciona, então não é hardware!

 

Avalie negociação (Half, Full Duplex ou Auto), bloqueio de MAC no Router, limite de hosts...

Editado por ThiagoLuiz

Compartilhar este post


Link para o post
Compartilhar em outros sites

- Um teste rápido é pegar somente o Roteador Cisco Linksys EA4500 e ou seja desplugar do Modem

- Plugar Cabo de Rede da porta LAN1 ou ETH1 dele diretamente na Placa de Rede da Máquina

- Verificar se o LED "luzinha" indicativa da Porta 1 fica acesa tanto no Roteador quanto no Notebook

- Caso fique apagada, vá mudando de Porta e verificando

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×