Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Guest WATCHMAN

[Resolvido] Computador trava quando vai conectar ao provedor!

Recommended Posts

Guest WATCHMAN

<font color='#000000'>Um computador trava assim que mando conectar a internet e daí reinicia.

Colocando esse em outro lugar, conecta direitinho sem problema.

O que será? Alguém pode me ajudar?

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>Quando eu tinha m outro modem, com um proveder conectava normal mas com um outro meu Pc reiniciava, mas depois que eu troquei o modem o problema foi resolvido nunca mais ocorreu.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest carambola
  • Autor do tópico
  • <font color='#000000'>Deve ser alguma quizumba com o modem...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Guest Fernandoed
  • Autor do tópico
  • <font color='#000000'>No meu computador acontecia a mesma coisa quando eu instalar o driver para o Windows 98, mas quando eu formatava e instalava o driver pro 95 ou pro ME dava certo.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    <font color='#0000FF'>Procure por drivers mais novos para seu modem talvez isso resolva o seu problema................ :cool:

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Visitante
    Este tópico está impedido de receber novos posts.
    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×